<!DOCTYPE html>
<html dir="ltr" lang="fr" prefix="og: http://ogp.me/ns#">
<head>
<title>Enlarge Your Music ! #157 - JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise</title>
<meta charset="utf-8">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:site_name" content="JET FM La radio curieuse 91.2 fm Nantes et agglom&#233;ration nantaise">
<meta property="fb:app_id" content="1617570644953895">
<meta property="fb:page_id" content="155649381179591">
<meta name="viewport" content="width=980">
<!-- refreshed by http://sysmik.net -->
<link rel="stylesheet" href="dist/font-awesome/css/font-awesome.min.css">

<link rel="stylesheet" href="dist/spip_style.css" media="all" >
<link rel="stylesheet" href="dist/all.css" media="all" >
<!--[if IE 6]>
   <link rel="stylesheet" type="text/css" href="dist/ie6.css" > 
<![endif]-->
<script src="dist/js/mootools-1.3.1.min.js"></script>
<script src="dist/js/Fx.Elements.js"></script>
<script src="dist/js/Fx.Accordion.js"></script>


<script src="dist/js/audio-ux/Element.Delegation-1.3.js"></script>
<script src="dist/js/audio-ux/spipaudioux.min.js"></script>
<script src="dist/js/uslider/assets/uSlider-1.1.js"></script>

<link rel="stylesheet" href="dist/js/audio-ux/player.css" media="screen" >
<link rel="shortcut icon" href="dist/favicon.ico" >

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.jetfm.asso.fr/site/spip.php?page=backend" >
<link class="metas" rel="canonical" href="http://www.jetfm.asso.fr/site/Enlarge-Your-Music-157.html">
<meta class="metas" property="og:title" content="Enlarge Your Music ! #157">
<meta class="metas" property="og:description" content="03 D&#233;cembre 2017 - 19h-20h - Shannon Wright">
<meta class="metas" property="og:url" content="http://www.jetfm.asso.fr/site/Enlarge-Your-Music-157.html">
<meta property="og:image" content="http://www.jetfm.asso.fr/site/IMG/jpg_1-147.jpg">
<meta property="og:image:width" content="450">
<meta property="og:image:height" content="200">
</head>
<body>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-99827948-1', 'auto');
ga('send', 'pageview');
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Enlarge your music ! - Enlarge Your Music ! #157",
  "image": [
    "http://www.jetfm.asso.fr/site/IMG/jpg_1-147.jpg"
   ],
  "datePublished": "2017-12-02T10:36:14+01:00",
  "dateModified": "2017-12-02T10:51:35+01:00",
  "author": {
    "@type": "Person",
    "name": "Jet FM"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Jet FM 91.2",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png"
    }
  },
  "description": "03 D&#233;cembre 2017 - 19h-20h - Shannon Wright"
}
</script>
<!--[if lt IE 7]>
<div id="wrapper">
<![endif]-->
<div id="header">
    <div id="header-inner">
        <h1 id="logo"><a href="http://www.jetfm.asso.fr/site/" title="JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise"><span>&nbsp;</span>JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise</a></h1>
        <span id="player-play-live" title="&Eacute;couter en direct" class="fa fa-play fa-5x"><span id="player-play-live-label">Direct</span></span>
        <a rel="nofollow"  href="http://feeds.feedburner.com/JetFM_912"><span id="player-podcast" title="Podcast" class="fa fa-podcast fa-3x"></span></a>
        <span class="right"><a class="app gplay" href='https://play.google.com/store/apps/details?id=fr.frap.jetfm&utm_source=jetfm&utm_campaign=site'><img alt='Disponible sur Google Play' src='dist/images/google-play.png'/></a></span>
    </div>
</div><div class="crowdfunding hide" id="ha201712">
<p class="chap center fillette ">L’association JET connaît une situation budgétaire difficile menaçant sérieusement la poursuite des activités de l’association et la pérennité des emplois.</p>
<p class="chap fillette center ">Si petite soit votre contribution<sup style="color:#FE0192">*</sup>, plus que jamais, la 100aine de bénévoles et les 8 salariés de JET ont besoin de votre soutien pour continuer l’aventure.</p>
<img src="jetodon/jetodon_h200.png" alt="1 mois pour soutien financier JETFM" class="left"/>
<h2 class="center">1 mois pour soutenir JET, du 1er au 31 décembre 2017</h2>
<div class="chap b" style="width: 667px;">Soutenir JET, c’est agir pour :<ul>
    <li>Un média de proximité, sans publicité, indépendant</li>
    <li>L’expression citoyenne et artistique, la valorisation des initiatives associatives et de l’innovation sociale</li>
    <li>L’accompagnement et la formation aux métiers du son, de la radio & du journalisme</li>
    <li>La sensibilisation des jeunes à l’écoute et à la pratique du média radio</li>
</ul>
    <a href="/don" class="lienDon rss">Je donne</a> <a href="#" id="close" class="lienDon">Plus tard</a></div>
<p class="chap fillette" style="width: 542px;">Pour vos messages de soutien : sur la boîte mail <a class="b" href="mailto:auditeur@jet-asso.fr?subject=Soutien">auditeur@jet-asso.fr</a> <br/>et/ou via le répondeur auditeur au <a class="b" href="tel:+33228252390">02 28 25 23 90</a>, nous les relayerons à l’antenne !</p>
<p class="chap fillette b" style="margin-left:253px">MERCI pour l’aide que vous pourrez nous apporter.</p>
<p>&nbsp;<sup style="color:#FE0192">*</sup>&nbsp;<span style="font-size:.8em">Dons défiscalisables, paiement sécurisé avec émission automatique d’un justificatif de paiement.</span></p>
</div>
<script>
window.addEvent('domready', function()  {    
    var s = Cookie.read('ha201712');
    if (s == null) {
        var n = new Date();
        var l = new Date(2018,0);
        var days = ((l.getTime() - n.getTime()) / (1000*60*60*24));
        Cookie.write('ha201712', 'oui', {     
            domain: document.location.hostname,
            duration: days
        });        
    }
    s = Cookie.read('ha201712');
    if (s !== 'non') {
        $('ha201712').removeClass('hide');
    }
});
document.body.addEvent("click:relay(.crowdfunding #close))", function (e) {
    e.preventDefault();
    $('ha201712').toggleClass('hide');
    Cookie.write('ha201712', ($('ha201712').hasClass('hide')) ? 'non':'oui', {     
        domain: document.location.hostname,
        duration: ( 1.5 )
    });    
});
</script>

<div id="player-box" class="player radius left">
    <div class="border-play inline">
        <div class="fa fa-play" id="player-play-pause"></div>
    </div><div class="content inline">
        <span class="status playlist" id="player-status"><span class="fa fa-podcast fa-lg fa-2x"></span> <span id="player-status-text">JETFM 91.2FM</span></span>
        <span class="title" id="player-title"></span>
        <p class="description" id="player-description"></p>
        <div class="bar hidden" id="player-bar">
            <span id="player-timer">00:00:00 / 00:00:00</span>
            <div class="bar-loading" id="player-bar-loading">
                <div class="bar-playing" id="player-bar-playing"></div>
            </div>
        </div>
        <div id="player-back-live"><span class="fa fa-bullhorn fa-lg live"></span> Le direct</div>
        <div id="player-volume" class="fa fa-volume-up fa-lg"><div id="player-volume-slider" class="gauge" title="Volume"><span class="level"></span></div></div>
        <audio id="player-audio"></audio>
    </div>
</div><div id="nav">
    <div id="nav-inner">
        <ul>
            <li class=""><a href="http://www.jetfm.asso.fr/site/" title="Accueil">JET FM</a></li>
            <li class=""><a href="-Les-RDV-de-la-redaction-.html" title="Les RDV de la rédaction">Rédaction</a></li>
            <li class=""><a href="-Hors-studio-.html" title="Hors studio">Hors studio</a></li>
            <li class=""><a href="-Programmation-musicale-.html" title="Programmation">Programmation
                    musicale </a></li>
            <li class=""><a href="-Grille-.html" title="Grille des programmes">Grilles des programmes</a></li>
            <li class=""><a href="-SONOLAB-.html" title="SONOLAB L'atelier des sons">SONOLAB</a></li>
            <li class=""><a href="-La-radio-jet-fm-.html" title="La Radio">La
                    Radio</a></li>
            <li class="img"><a id="searchLink" href='#' title="Rechercher sur JetFM"><span class="fa fa-search fa-2x"></span></a></li>
            <li class="img "><a  title="Contacts, téléphones, plan d'accès" href='-Contact-.html'><span class="fa fa-phone fa-2x"></span></a></li>            
            <li class="img"><a href='https://www.facebook.com/RadioJetfm'><span class="fa fa-facebook-official fa-2x"></span></a></li>
        </ul>
        <div class="clearer"></div>
    </div>
</div><div id="search" class="hidden"></div><div class="center-box" id="main-content-wrapper">

<ol  itemscope itemtype="http://schema.org/BreadcrumbList" id="hierarchie">


    <li><a href="http://www.jetfm.asso.fr/site/"><span>Accueil du site</span></a></li>
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/-Emissions-.html"><span itemprop="name" title="&#201;missions">Émissions</span></a>
        <meta itemprop="position" content="1" />
    </li>
    
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/-Enlarge-your-music-.html"><span itemprop="name" title="Enlarge your music !">Enlarge your music !</span></a>
        <meta itemprop="position" content="2" />
    </li>
    
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/Enlarge-Your-Music-157.html"><span itemprop="name" title="Enlarge Your Music ! #157">Enlarge Your Music ! #157</span></a>
        <meta itemprop="position" content="3" />
    </li>
</ol>
<div id="content-2">
    <div class="left-column"><!--img src="

dist/images/site/left.jpg

" width="170"/-->
<a href="/don" title="Soutenez JET par votre don." class="rss"><img src="jetodon/encart-droite-site_v1.gif" alt="Votre don de soutien à JET" style="width:170px;"/></a></div>
    <div class="center-column">
        <div class="top-box-2"><div class="date">samedi 2 d&eacute;cembre 2017</div><h2>Enlarge Your Music&nbsp;! #157</h2></div>
    <div id="Newsitem1_headbox" class="head-box">
             <div id="Newsitem1_imagePanel">
		
        	

				<div id="grey-back"><div class="vignette_article_une" style=" background: #fff url(IMG/jpg_1-147.jpg) center no-repeat;background-size: contain;"><a href="Enlarge-Your-Music-157.html" title="Une"><span>&nbsp;</span></a></div></div>
	

		  
</div>
	<h3 id="Newsitem1_caption" class="h3-p">03 Décembre 2017 - 19h-20h - Shannon Wright</h3><p>par  <strong><a href="_Enlarge-your-music_.html">Enlarge your music</a></strong></p>
    </div>
<div class="text-box-article"><p class="spip"><a href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwix49G8wf_KAhVCUhoKHbL2BiIQFggmMAA&amp;url=https%3A%2F%2Ftwitter.com%2Fnikoenlarge&amp;usg=AFQjCNF7LbcjwNKqgubY4bqOR3D5gnNHMw&amp;bvm=bv.114195076,d.d2s" class="spip_out">Twitter</a></p>

<p class="spip"><a href="https://fr-fr.facebook.com/Enlarge-Your-Music-336534686483036/" class="spip_out">Facebook</a></p>

<p class="spip"><a href="https://www.mixcloud.com/EnlargeYourMusic/enlarge-your-music-157-shannon-wright/" class="spip_out">Podcast</a></p>

<p class="spip"><a href="https://itunes.apple.com/fr/podcast/enlarge-your-music/id1319371830?l=en" class="spip_out">Itunes</a></p>

<dl class='spip_document_22737 spip_documents' >
<dt><a href="IMG/mp3_157_Enlarge_Your_Music_171203.mp3" title='MP3 - 134.6 Mo' type="audio/mpeg"><img src='IMG/jpg_podcast-153.jpg' width='500' height='200' alt='MP3 - 134.6 Mo' /></a></dt>
</dl>
<h3 class="spip">
<h3 class="spip">
<h3 class="spip">
<h3 class="spip"> <strong class="spip">Shannon Wright</strong> </h3>
</h3>
</h3>
</h3>
<p class="spip">Nous avons rencontré Shannon Wright juste avant qu&#8217;elle monte sur la scène de la Barakason le 9 novembre 2017. L&#8217;occasion était belle de lui consacrer une heure d&#8217;émission.</p>

<p class="spip">Shannon Wright/Division</p>

<p class="spip"><span class='spip_document_22751 spip_documents spip_documents_center' >
<img src='IMG/jpg_2-161.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Shannon Wright/The Hover Is Ajar</p>

<p class="spip"><span class='spip_document_22752 spip_documents spip_documents_center' >
<img src='IMG/jpg_3-156.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Shannon Wright/With Closed Eyes</p>

<p class="spip"><span class='spip_document_22753 spip_documents spip_documents_center' >
<img src='IMG/jpg_4-159.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Pylon/Volume</p>

<p class="spip"><span class='spip_document_22754 spip_documents spip_documents_center' >
<img src='IMG/jpg_5-156.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Shannon Wright/Honeybee Girls</p>

<p class="spip"><span class='spip_document_22755 spip_documents spip_documents_center' >
<img src='IMG/jpg_6-156.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Facs/Primary</p>

<p class="spip"><span class='spip_document_22756 spip_documents spip_documents_center' >
<img src='IMG/jpg_7-155.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Shannon Wright/Tax the Patients</p>

<p class="spip"><span class='spip_document_22757 spip_documents spip_documents_center' >
<img src='IMG/jpg_8-154.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Shannon Wright/Don&#8217;t You Doubt Me</p>

<p class="spip"><span class='spip_document_22758 spip_documents spip_documents_center' >
<img src='IMG/jpg_9-157.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Shannon Wright/Fractured</p>

<p class="spip"><span class='spip_document_22759 spip_documents spip_documents_center' >
<img src='IMG/jpg_10-154.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Shannon Wright/The Path Of Least Persistence</p>

<p class="spip"><span class='spip_document_22760 spip_documents spip_documents_center' >
<img src='IMG/jpg_11-153.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Shannon Wright/Twilight Hall</p>

<p class="spip"><span class='spip_document_22761 spip_documents spip_documents_center' >
<img src='IMG/jpg_12-12.jpg' width="500" height="500" alt="" /></span></p>

<p class="spip">Niko &amp; Steph</p></div>
<br />
<br />
<br />
<br />

    <div id="documents_joints">
        <h2>Documents joints</h2>
        <ul>
            
                <li>
                    <div class="spip_doc_titre"><a href="IMG/mp3_157_Enlarge_Your_Music_171203.mp3" title="" type="audio/mpeg">Document</a> <small>(MP3 - 134.6&nbsp;Mo)</small></div>
                    
                </li>
            
        </ul>
    </div>

<br />
<br /><!--div id="#conteneur-forum" >

    <a href="#forum" name="forum" id="forum"></a>
    





<p class="repondre"><a href="http://www.jetfm.asso.fr/site/spip.php?page=forum&amp;id_article=8609" rel="noindex nofollow">R&eacute;pondre &agrave; cet article</a></p>
</div-->
    </div>
    <div class="right-column" id="accordion">
    <h4><span>&nbsp;</span>SALON D'ECOUTE</h4>
								<ul class="news-2">

<li>Aucun audio ! </li></ul>

    
<h4><span>&nbsp;</span>DERNIERS ARTICLES</h4>
<ul class="news-2">

<li><a href="Enlarge-Your-Music-157.html" title="Enlarge Your Music ! #157">
    <span class="data-2">2.12</span>
    <span class="theme-2">Enlarge Your Music&nbsp;! #157</span>
    </a></li>
<li><a href="Enlarge-Your-Music-156.html" title="Enlarge Your Music ! #156">
    <span class="data-2">25.11</span>
    <span class="theme-2">Enlarge Your Music&nbsp;! #156</span>
    </a></li>
<li><a href="Enlarge-Your-Music-155.html" title="Enlarge Your Music ! #155">
    <span class="data-2">19.11</span>
    <span class="theme-2">Enlarge Your Music&nbsp;! #155</span>
    </a></li>
<li><a href="Enlarge-Your-Music-154.html" title="Enlarge Your Music ! #154">
    <span class="data-2">12.11</span>
    <span class="theme-2">Enlarge Your Music&nbsp;! #154</span>
    </a></li>
<li><a href="Enlarge-Your-Music-153.html" title="Enlarge Your Music ! #153">
    <span class="data-2">4.11</span>
    <span class="theme-2">Enlarge Your Music&nbsp;! #153</span>
    </a></li>

</ul><br />
    
        <div class="read-more-box-2">
                <a class="rss" href="spip.php?page=backend-bloc-notes&id_rubrique=211" title="FLUX RSS Enlarge your music&nbsp;!"><img src="dist/images/site/rss.gif" width="16" height="15" alt="Flux RSS" /></a>
                <a class="read-more-3 rss" href="spip.php?page=backend&id_rubrique=211" title="FLUX RSS Enlarge your music&nbsp;!">FLUX RSS Enlarge your music&nbsp;!</a>
        </div>
    

<a class="rss" href="-Enlarge-your-music-.html?page=podcast" title="Podcast : Enlarge your music !"><img src="dist/images/site/rss_podcast.gif" height="15" width="80" alt="Podcast" /></a>    </div>
</div>
<div style="clear:left;"></div>
<div id="footer-2">
<h5>PLAN DU SITE</h5>
<div class="closed">
<ul class="first-list">
	<li><a rel="nofollow" href="/" title="JetFM 91.2FM"><strong>Rubriques</strong></a></li>
	
    <li><a href="-Emissions-.html">Émissions</a></li>
	
    <li><a href="-sonor-.html">Formation professionnelle</a></li>
	
    <li><a href="-Grille-.html">Grille</a></li>
	
    <li><a href="-Hors-studio-.html">Hors studio</a></li>
	
    <li><a href="-La-radio-jet-fm-.html">L&#8217;asso JET - La Radio JET FM</a></li>
	
    <li><a href="-Les-RDV-de-la-redaction-.html">Les RDV de la rédaction</a></li>
	
    <li><a href="-Programmation-musicale-.html">Programmation musicale</a></li>
	
    <li><a href="-Salon-d-ecoute-.html">Salon d&#8217;écoute</a></li>
	
    <li><a href="-SONOLAB-.html">SONOLAB L&#8217;atelier des sons</a></li>
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Les-RDV-de-la-redaction-.html" title="Les RDV de la r&#233;daction"><strong>Les RDV de la rédaction</strong></a></li>
	
    <li><a href="-Programmes-speciaux,379-.html">Programmes spéciaux</a></li>
	
    <li><a href="-B-Chroniques-.html">Chroniques</a></li>
	
    <li><a href="-Comment-vont-les-fourmis-.html">Comment Vont Les Fourmis&nbsp;? </a></li>
	
    <li><a href="-Archives-de-la-Redaction-.html">Archives de la rédaction</a></li>
	
    <li><a href="-La-Quotidienne-.html">La Quotidienne</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Hors-studio-.html"><strong>Hors studio</strong></a></li>
	
    <li><a href="-emissions-speciales,327-.html">émissions spéciales</a></li>
	
    <li><a href="-Festival-Sonor-.html">Festival Sonor</a></li>
	
    <li><a href="-Hybride-Constellation-.html">Hybride Constellation</a></li>
	
    <li><a href="-Jet-FM-a-25-ans-.html">Jet FM a 25 ans</a></li>
	
    <li><a href="-Festivals-.html">Jet FM sur sites&nbsp;: festivals et événements</a></li>
	
    <li><a href="-La-radio-selon-.html">La radio selon...</a></li>
	
    <li><a href="-Cartes-blanches-radiophoniques-.html">Les Cartes Blanches Radiophoniques</a></li>
	
    <li><a href="-Table-d-Hotes-.html">Table d’Hôtes</a></li>
	
    <li><a href="-Radio-trempo-.html">Tohu Bohu sur les Ondes</a></li>
	
    <li><a href="-Tout-nouveau-tout-beau-.html">Tout nouveau tout beau&nbsp;!</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Salon-d-ecoute-.html"><strong>Salon d&#8217;écoute</strong></a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Programmation-musicale-.html"><strong>Programmation musicale</strong></a></li>
	
    <li><a href="-La-Lisiere-.html">Matin&nbsp;!</a></li>
	
    <li><a href="-C-est-Lundi-.html">C&#8217;est Lundi</a></li>
	
    <li><a href="-programmations-d-aout-2008-a-aout-.html">Archives (août 2008 -> août 2014)</a></li>
	
    <li><a href="-2-Le-Mardi-aussi-.html">Le Mardi aussi</a></li>
	
    <li><a href="-Les-visiteurs-du-Mercredi-.html">Les visiteurs du Mercredi</a></li>
	
    <li><a href="-Le-Jeudi-tout-est-permis-.html">Le Jeudi tout est permis</a></li>
	
    <li><a href="-La-criee-du-Vendredi-.html">La criée du Vendredi</a></li>
	
    <li><a href="-7-programmations-speciales-.html">Programmations spéciales</a></li>
	
    <li><a href="-Sans-Public-.html">Sans Public</a></li>
	
    <li><a href="-Re-ecouter-.html">(Ré)écouter</a></li>
	
    <li><a href="-Un-peu-a-lire-.html">Un peu à lire</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Emissions-.html"><strong>Émissions</strong></a></li>
	
    <li><a href="-archives-.html">Archives</a></li>
	
    <li><a href="-AUDIOMETRIC-.html">Audiometric</a></li>
	
    <li><a href="-emissions-speciales,304-.html">émissions spéciales</a></li>
	
    <li><a href="-Bigre-.html">Bigre</a></li>
	
    <li><a href="-C-est-en-forgeant-.html">C&#8217;est en forgeant</a></li>
	
    <li><a href="-C-EST-PAS-POUR-DIRE-.html">C&#8217;est pas pour dire</a></li>
	
    <li><a href="-CLAP-YOUR-HANDZ-.html">Cellar Door</a></li>
	
    <li><a href="-CHEMINS-D-AFRIQUE-.html">Chemins d&#8217;Afrique</a></li>
	
    <li><a href="-COSMOGOL-999-.html">Cosmogol 999</a></li>
	
    <li><a href="-Dextropropoxyfeensmaak-.html">Dextropropoxyfeensmaak</a></li>
	
    <li><a href="-Disquette-Molle-.html">Disquette Molle</a></li>
	
    <li><a href="-Enlarge-your-music-.html">Enlarge your music&nbsp;!</a></li>
	
    <li><a href="-Esperluette,157-.html">Esperluette</a></li>
	
    <li><a href="-Generation-FM-.html">Generation FM</a></li>
	
    <li><a href="-Hashtag-et-tetes-de-bois-.html">Hashtag et têtes de bois</a></li>
	
    <li><a href="-Histoires-d-Ondes,159-.html">Histoires d&#8217;Ondes</a></li>
	
    <li><a href="-I-hate-music-.html">I hate music</a></li>
	
    <li><a href="-Indie-Drome-.html">Indie_Drome</a></li>
	
    <li><a href="-KIKERIKI-.html">Kikeriki</a></li>
	
    <li><a href="-L-heure-Kolision-.html">L&#8217;heure Kolision</a></li>
	
    <li><a href="-La-Baraque-a-Galettes-.html">La Baraque à Galettes</a></li>
	
    <li><a href="-La-cuisine-des-Freres-Amieux-.html">La cuisine des Frères Amieux</a></li>
	
    <li><a href="-La-Fabrique-de-Musique-.html">La fabrique de musique</a></li>
	
    <li><a href="-La-revanche-des-Zherissons-.html">La revanche des Zhérissons</a></li>
	
    <li><a href="-La-Soupe-primitive-.html">La Soupe primitive</a></li>
	
    <li><a href="-La-Souterraine-.html">La Souterraine</a></li>
	
    <li><a href="-Le-Labo-des-savoirs-.html">Le Labo des savoirs</a></li>
	
    <li><a href="-Les-Barbares-.html">Les Barbares</a></li>
	
    <li><a href="-Les-Menstruelles-les-eclatees-.html">Les menstruelles, les éclatées...</a></li>
	
    <li><a href="-Les-Voyeuses-.html">Les Voyeuses</a></li>
	
    <li><a href="-Liz-Berg-s-weekly-podcast-.html">Liz Berg&#8217;s weekly podcast</a></li>
	
    <li><a href="-Matiere-noire-.html">Matière noire</a></li>
	
    <li><a href="-Mercredi-.html">Mercredi&nbsp;!</a></li>
	
    <li><a href="-Musico-Ergo-Sum-.html">Musico Ergo Sum</a></li>
	
    <li><a href="-No-scrum-no-win-.html">No scrum no win</a></li>
	
    <li><a href="-Patchwork-Music-.html">Patchwork Music</a></li>
	
    <li><a href="-pause-gouter-.html">pause goûter</a></li>
	
    <li><a href="-Polemix-et-La-Voix-Off-.html">Polémix et La Voix Off</a></li>
	
    <li><a href="-Radia-.html">Radia</a></li>
	
    <li><a href="-Rock-a-la-casbah-.html">Rock à la casbah</a></li>
	
    <li><a href="-Rockabilly-le-vendredi-a-13h-.html">Rockabilly, le vendredi à 13h</a></li>
	
    <li><a href="-Squat-.html">Squat</a></li>
	
    <li><a href="-Theatre-a-l-oreilles-.html">Théâtre à l&#8217;oreille</a></li>
	
    <li><a href="-The-Butcher-Experience-.html">The Butcher Experience</a></li>
	
    <li><a href="-The-looping-wild-show-.html">The looping wild show</a></li>
	
    <li><a href="-The-Russian-Fortune,165-.html">The Russian Fortune</a></li>
	
    <li><a href="-THE-VOICE-OF-CASSANDRE-.html">The Voice of Cassandre</a></li>
	
    <li><a href="-Tonic-s-Live-.html">Tonic&#8217;s Live</a></li>
	
    <li><a href="-Trafic-d-airs-.html">Trafic d&#8217;airs</a></li>
	
    <li><a href="-Vers-une-education-positive-.html">Vers une éducation positive </a></li>
	
    <li><a href="-World-Of-Echo-le-dimanche-a-21h-.html">World of écho, le dimanche à 21h</a></li>
	
	
</ul>
<ul class="last-list">
	
    <li><a rel="nofollow" href="-La-radio-jet-fm-.html"><strong>L&#8217;asso JET - La Radio JET FM</strong></a></li>
	
    <li><a href="-Partenariats-et-reseaux-.html">Partenariats et réseaux</a></li>
	
    <li><a href="-A-propos-du-site-.html">Site Internet&nbsp;: crédits et infos pratiques</a></li>
	
    <li><a href="-Agenda-.html">Agenda partenaires</a></li>
	
    <li><a href="-Contact-.html">Contact</a></li>
	
    <li><a href="-Jetodon-.html">Jetodon</a></li>
	
    <li><a href="-Logos-JET-FM-91-2-.html">Logos JET FM 91.2</a></li>
	
	
</ul>
</div>
</div><div class="bottom-footer">
    <ul class="small-banners">
        <li><a rel="nofollow" class="rss" href="spip.php?page=backend" title="RSS général"><img src="dist/images/site/rss_general.gif" height="15" width="80" alt="RSS général" /></a></li>
        <li><a rel="nofollow" class="rss" href="http://feeds.feedburner.com/JetFM_912" title="Podcasts Jet FM"><img src="dist/images/site/rss_podcast.gif" height="15" width="80" alt="RSS iTunes podcast" /></a></li>
        <!--li><a rel="nofollow" class="rss" href="spip.php?page=backend-bloc-notes" title="RSS bloc-notes"><img src="dist/images/site/rss_agenda.gif" height="15" width="80" alt="bloc-notes" /></a></li-->
    </ul>
</div>
<script id='jsonRadioStation' type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "@id": "http://www.jetfm.asso.fr/site/",
    "name": "Association JET – Radio Jet FM",    
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "SAINT-HERBLAIN",
    "postalCode":"44800",
    "streetAddress": "Le Grand B, 11 rue de Dijon",
    "addressCountry": "france"
    },
    "url": "http://www.jetfm.asso.fr/site/",
    "logo": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "image": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "openingHours": "Mo,Tu,We,Th,Fr 09:00-18:00",
    "geo": {
    "@type": "GeoCoordinates",
    "latitude": "47.207948",
    "longitude": "-1.614043"
    },
    "contactPoint" : [
        /*{
          "@type" : "ContactPoint",
          "telephone" : "+33-228252394",
          "contactType" : "customer support",
          "alternateName": "Répondeur auditeurs",
          "email":"auditeur@jetfm.asso.fr"
        },*/
        { 
          "@type" : "ContactPoint",
          "telephone" : "+33-228252390",
          "contactType": "technical support",
          "alternateName" : "Standard"
        }
    ]   
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "JET FM",
    "url": "http://www.jetfm.asso.fr/site/",
    "image": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.jetfm.asso.fr/site/?q={search_term_string}",
    "query-input": "required name=search_term_string"
    }
    }
</script></div>
<!--[if lt IE 7]>
</div>
<![endif]-->
</body>
</html>
