<!DOCTYPE html>
<html dir="ltr" lang="fr" prefix="og: http://ogp.me/ns#">
<head>
<title>L'engagement citoyen économique - JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise</title>
<meta charset="utf-8">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:site_name" content="JET FM La radio curieuse 91.2 fm Nantes et agglom&#233;ration nantaise">
<meta property="fb:app_id" content="1617570644953895">
<meta property="fb:page_id" content="155649381179591">
<meta name="viewport" content="width=980">
<!-- refreshed by http://sysmik.net -->
<link rel="stylesheet" href="dist/font-awesome/css/font-awesome.min.css">

<link rel="stylesheet" href="dist/spip_style.css" media="all" >
<link rel="stylesheet" href="dist/all.css" media="all" >
<!--[if IE 6]>
   <link rel="stylesheet" type="text/css" href="dist/ie6.css" > 
<![endif]-->
<script src="dist/js/mootools-1.3.1.min.js"></script>
<script src="dist/js/Fx.Elements.js"></script>
<script src="dist/js/Fx.Accordion.js"></script>


<script src="dist/js/audio-ux/Element.Delegation-1.3.js"></script>
<script src="dist/js/audio-ux/spipaudioux.min.js"></script>
<script src="dist/js/uslider/assets/uSlider-1.1.js"></script>

<link rel="stylesheet" href="dist/js/audio-ux/player.css" media="screen" >
<link rel="shortcut icon" href="dist/favicon.ico" >

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.jetfm.asso.fr/site/spip.php?page=backend" >
<link class="metas" rel="canonical" href="http://www.jetfm.asso.fr/site/L-engagement-citoyen-economique.html">
<meta class="metas" property="og:title" content="L'engagement citoyen &#233;conomique">
<meta class="metas" property="og:description" content="Dans cette interview nous &#233;coutons Delphine, qui fait partie de Scop&#233;li et de l&#8217;Utiloth&#232;que. Il y aura aussi Solenn qui fait partie de l&#8217;Utiloth&#232;que de Trentemoult. Interview men&#233;e par La&#235;titia. Si (...)">
<meta class="metas" property="og:url" content="http://www.jetfm.asso.fr/site/L-engagement-citoyen-economique.html">
<meta property="og:image" content="http://www.jetfm.asso.fr/site/IMG/jpg_changer-le-monde-autrement_M177824.jpg">
<meta property="og:image:width" content="450">
<meta property="og:image:height" content="200">
</head>
<body>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-99827948-1', 'auto');
ga('send', 'pageview');
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Colibris  - L'engagement citoyen &#233;conomique",
  "image": [
    "http://www.jetfm.asso.fr/site/IMG/jpg_changer-le-monde-autrement_M177824.jpg"
   ],
  "datePublished": "2018-06-25T14:32:16+02:00",
  "dateModified": "2018-06-25T14:34:07+02:00",
  "author": {
    "@type": "Person",
    "name": "Jet FM"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Jet FM 91.2",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png"
    }
  },
  "description": "Dans cette interview nous &#233;coutons Delphine, qui fait partie de Scop&#233;li et de l&#8217;Utiloth&#232;que. Il y aura aussi Solenn qui fait partie de l&#8217;Utiloth&#232;que de Trentemoult. Interview men&#233;e par La&#235;titia. Si (...)"
}
</script>
<!--[if lt IE 7]>
<div id="wrapper">
<![endif]-->
<div id="header">
    <div id="header-inner">
        <h1 id="logo"><a href="http://www.jetfm.asso.fr/site/" title="JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise"><span>&nbsp;</span>JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise</a></h1>
        <span id="player-play-live" title="&Eacute;couter en direct" class="fa fa-play fa-5x"><span id="player-play-live-label">Direct</span></span>
        <a rel="nofollow"  href="http://feeds.feedburner.com/JetFM_912"><span id="player-podcast" title="Podcast" class="fa fa-podcast fa-3x"></span></a>
        <span class="right"><a class="app gplay" href='https://play.google.com/store/apps/details?id=fr.frap.jetfm&utm_source=jetfm&utm_campaign=site'><img alt='Disponible sur Google Play' src='dist/images/google-play.png'/></a></span>
    </div>
</div>

<div id="player-box" class="player radius left">
    <div class="border-play inline">
        <div class="fa fa-play" id="player-play-pause"></div>
    </div><div class="content inline">
        <span class="status playlist" id="player-status"><span class="fa fa-podcast fa-lg fa-2x"></span> <span id="player-status-text">JETFM 91.2FM</span></span>
        <span class="title" id="player-title"></span>
        <p class="description" id="player-description"></p>
        <div class="bar hidden" id="player-bar">
            <span id="player-timer">00:00:00 / 00:00:00</span>
            <div class="bar-loading" id="player-bar-loading">
                <div class="bar-playing" id="player-bar-playing"></div>
            </div>
        </div>
        <div id="player-back-live"><span class="fa fa-bullhorn fa-lg live"></span> Le direct</div>
        <div id="player-volume" class="fa fa-volume-up fa-lg"><div id="player-volume-slider" class="gauge" title="Volume"><span class="level"></span></div></div>
        <audio id="player-audio"></audio>
    </div>
</div><div id="nav">
    <div id="nav-inner">
        <ul>
            <li class=""><a href="http://www.jetfm.asso.fr/site/" title="Accueil">JET FM</a></li>
            <li class="current"><a href="-Les-RDV-de-la-redaction-.html" title="Les RDV de la rédaction">Rédaction</a></li>
            <li class=""><a href="-Hors-studio-.html" title="Hors studio">Hors studio</a></li>
            <li class=""><a href="-Programmation-musicale-.html" title="Programmation">Programmation
                    musicale </a></li>
            <li class=""><a href="-Grille-.html" title="Grille des programmes">Grilles des programmes</a></li>
            <li class=""><a href="-SONOLAB-.html" title="SONOLAB L'atelier des sons">SONOLAB</a></li>
            <li class=""><a href="-La-radio-jet-fm-.html" title="La Radio">La
                    Radio</a></li>
            <li class="img"><a id="searchLink" href='#' title="Rechercher sur JetFM"><span class="fa fa-search fa-2x"></span></a></li>
            <li class="img "><a  title="Contacts, téléphones, plan d'accès" href='-Contact-.html'><span class="fa fa-phone fa-2x"></span></a></li>            
            <li class="img"><a href='https://www.facebook.com/RadioJetfm'><span class="fa fa-facebook-official fa-2x"></span></a></li>
        </ul>
        <div class="clearer"></div>
    </div>
</div><div id="search" class="hidden"></div><div class="center-box" id="main-content-wrapper">

<ol  itemscope itemtype="http://schema.org/BreadcrumbList" id="hierarchie">


    <li><a href="http://www.jetfm.asso.fr/site/"><span>Accueil du site</span></a></li>
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/-Les-RDV-de-la-redaction-.html"><span itemprop="name" title="Les RDV de la r&#233;daction">Les RDV de la rédaction</span></a>
        <meta itemprop="position" content="1" />
    </li>
    
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/-B-Chroniques-.html"><span itemprop="name" title="Chroniques">Chroniques</span></a>
        <meta itemprop="position" content="2" />
    </li>
    
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/-Colibris-.html"><span itemprop="name" title="Colibris ">Colibris</span></a>
        <meta itemprop="position" content="3" />
    </li>
    
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/L-engagement-citoyen-economique.html"><span itemprop="name" title="L'engagement citoyen &#233;conomique">L’engagement citoyen économique</span></a>
        <meta itemprop="position" content="4" />
    </li>
</ol>
<div id="content-2">
    <div class="left-column"><a href="https://www.donnerenligne.fr/association-jet/faire-un-don/3" title="Soutenir Jet"><img src="IMG/VignetteDon2018-2019.jpg" alt="Votre don de soutien à JET" style="width:170px;"/></a>
<img src="dist/images/site/left.jpg" width="170"/></div>
    <div class="center-column">
        <div class="top-box-2"><div class="date">lundi 25 juin 2018</div><h2>L&#8217;engagement citoyen économique</h2></div>
    <div id="Newsitem1_headbox" class="head-box">
             <div id="Newsitem1_imagePanel">
		
        	

				<div id="grey-back"><div class="vignette_article_une" style=" background: #fff url(IMG/jpg_changer-le-monde-autrement_M177824.jpg) center no-repeat;background-size: contain;"><a href="L-engagement-citoyen-economique.html" title="Une"><span>&nbsp;</span></a></div></div>
	

		  
</div>
	<p>par  <strong><a href="_Ana-Maria_.html">Ana Maria</a></strong></p>
    </div>
<div class="text-box-article"><p class="spip">Dans cette interview nous écoutons Delphine, qui fait partie de Scopéli et de l&#8217;Utilothèque. Il y aura aussi Solenn qui fait partie de l&#8217;Utilothèque de Trentemoult. Interview menée par Laëtitia.</p>

<p class="spip">Si nous sommes à la bonne place, la démarche sera positive et permettra de trouver du sens (inter relation). Souvent c&#8217;est suite à un grand changement dans notre vie, que l&#8217;on change (alimentaire, burn out...). L&#8217;Utilothèque  est une belle expérience qui touche tous les niveaux sociaux et permet grâce à des bénévoles de redonner une seconde vie aux objets souvent avec simplicité.</p></div>
<br />
<br />
<br />
<br />

    <div id="documents_joints">
        <h2>Documents joints</h2>
        <ul>
            
                <li>
                    <div class="spip_doc_titre"><a href="http://www.jetfm.asso.fr/site/stockage/chroniques/2017-2018/Colibris/Colibris-20180611-6.mp3" title="Podcast chronique Colibris 11 juin" type="audio/mpeg">Podcast chronique Colibris 11 juin</a> <small>(MP3 - 35.3&nbsp;Mo)</small></div>
                    
                </li>
            
        </ul>
    </div>

<br />
<br /><!--div id="#conteneur-forum" >

    <a href="#forum" name="forum" id="forum"></a>
    





<p class="repondre"><a href="http://www.jetfm.asso.fr/site/spip.php?page=forum&amp;id_article=9496" rel="noindex nofollow">R&eacute;pondre &agrave; cet article</a></p>
</div-->
    </div>
    <div class="right-column" id="accordion">
    <h4><span>&nbsp;</span>SALON D'ECOUTE</h4>
								<ul class="news-2">

<li>Aucun audio ! </li></ul>

    
<h4><span>&nbsp;</span>DERNIERS ARTICLES</h4>
<ul class="news-2">

<li><a href="L-engagement-citoyen-economique.html" title="L'engagement citoyen &#233;conomique">
    <span class="data-2">25.06</span>
    <span class="theme-2">L&#8217;engagement citoyen économique</span>
    </a></li>
<li><a href="Chronique-Colibris-du-lundi-12.html" title="Chronique Colibris du lundi 12 f&#233;vrier : Rencontre avec Jean Baptiste Fumery">
    <span class="data-2">12.02</span>
    <span class="theme-2">Chronique Colibris du lundi 12 février&nbsp;: Rencontre avec Jean Baptiste Fumery</span>
    </a></li>
<li><a href="Chronique-Colibris-du-lundi-8.html" title="Chronique Colibris du lundi 8 janvier : Rencontre avec Sandrine Roudaut.">
    <span class="data-2">8.01</span>
    <span class="theme-2">Chronique Colibris du lundi 8 janvier&nbsp;: Rencontre avec Sandrine Roudaut.</span>
    </a></li>
<li><a href="Chronique-Colibris-du-lundi-11.html" title="Chronique Colibris du lundi 11 d&#233;cembre : Rencontres avec les acteurs du week end &quot;Comme-un&quot; &#224; Nantes">
    <span class="data-2">11.12</span>
    <span class="theme-2">Chronique Colibris du lundi 11 décembre&nbsp;: Rencontres avec les acteurs du week end "Comme-un" à Nantes</span>
    </a></li>
<li><a href="Chronique-Colibris-du-lundi-13.html" title="Chronique Colibris du lundi 13 novembre : Rencontre avec Salvador D&#233;trez, co-fondateur de Permaculture 44">
    <span class="data-2">13.11</span>
    <span class="theme-2">Chronique Colibris du lundi 13 novembre&nbsp;: Rencontre avec Salvador Détrez, co-fondateur de Permaculture 44</span>
    </a></li>

</ul><br />
    
        <div class="read-more-box-2">
                <a class="rss" href="spip.php?page=backend-bloc-notes&id_rubrique=357" title="FLUX RSS Colibris "><img src="dist/images/site/rss.gif" width="16" height="15" alt="Flux RSS" /></a>
                <a class="read-more-3 rss" href="spip.php?page=backend&id_rubrique=357" title="FLUX RSS Colibris ">FLUX RSS Colibris </a>
        </div>
    

<a class="rss" href="-Colibris-.html?page=podcast" title="Podcast : Colibris "><img src="dist/images/site/rss_podcast.gif" height="15" width="80" alt="Podcast" /></a>    </div>
</div>
<div style="clear:left;"></div>
<div id="footer-2">
<h5>PLAN DU SITE</h5>
<div class="closed">
<ul class="first-list">
	<li><a rel="nofollow" href="/" title="JetFM 91.2FM"><strong>Rubriques</strong></a></li>
	
    <li><a href="-Emissions-.html">Émissions</a></li>
	
    <li><a href="-sonor-.html">Formation professionnelle</a></li>
	
    <li><a href="-Formation-radiophonique-.html">FORMATIONS PRO. SON &amp; RADIO</a></li>
	
    <li><a href="-Grille-.html">Grille</a></li>
	
    <li><a href="-Hors-studio-.html">Hors studio</a></li>
	
    <li><a href="-La-radio-jet-fm-.html">L&#8217;asso JET - La Radio JET FM</a></li>
	
    <li><a href="-Les-RDV-de-la-redaction-.html">Les RDV de la rédaction</a></li>
	
    <li><a href="-Programmation-musicale-.html">Programmation musicale</a></li>
	
    <li><a href="-Salon-d-ecoute-.html">Salon d&#8217;écoute</a></li>
	
    <li><a href="-SONOLAB-.html">SONOLAB L&#8217;atelier des sons</a></li>
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Les-RDV-de-la-redaction-.html" title="Les RDV de la r&#233;daction"><strong>Les RDV de la rédaction</strong></a></li>
	
    <li><a href="-Programmes-speciaux,379-.html">Programmes spéciaux</a></li>
	
    <li><a href="-B-Chroniques-.html">Chroniques</a></li>
	
    <li><a href="-Comment-vont-les-fourmis-.html">Comment Vont Les Fourmis&nbsp;? </a></li>
	
    <li><a href="-Archives-de-la-Redaction-.html">Archives de la rédaction</a></li>
	
    <li><a href="-La-Quotidienne-.html">La Quotidienne</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Hors-studio-.html"><strong>Hors studio</strong></a></li>
	
    <li><a href="-emissions-speciales,327-.html">émissions spéciales</a></li>
	
    <li><a href="-Festival-Sonor-.html">Festival Sonor</a></li>
	
    <li><a href="-Hybride-Constellation-.html">Hybride Constellation</a></li>
	
    <li><a href="-Jet-FM-a-25-ans-.html">Jet FM a 25 ans</a></li>
	
    <li><a href="-Festivals-.html">Jet FM sur sites&nbsp;: festivals et événements</a></li>
	
    <li><a href="-La-radio-selon-.html">La radio selon...</a></li>
	
    <li><a href="-Cartes-blanches-radiophoniques-.html">Les Cartes Blanches Radiophoniques</a></li>
	
    <li><a href="-Table-d-Hotes-.html">Table d’Hôtes</a></li>
	
    <li><a href="-Radio-trempo-.html">Tohu Bohu sur les Ondes</a></li>
	
    <li><a href="-Tout-nouveau-tout-beau-.html">Tout nouveau tout beau&nbsp;!</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Salon-d-ecoute-.html"><strong>Salon d&#8217;écoute</strong></a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Programmation-musicale-.html"><strong>Programmation musicale</strong></a></li>
	
    <li><a href="-La-Lisiere-.html">Matin&nbsp;!</a></li>
	
    <li><a href="-C-est-Lundi-.html">C&#8217;est Lundi</a></li>
	
    <li><a href="-programmations-d-aout-2008-a-aout-.html">Archives (août 2008 -> août 2014)</a></li>
	
    <li><a href="-2-Le-Mardi-aussi-.html">Le Mardi aussi</a></li>
	
    <li><a href="-Les-visiteurs-du-Mercredi-.html">Les visiteurs du Mercredi</a></li>
	
    <li><a href="-Le-Jeudi-tout-est-permis-.html">Le Jeudi tout est permis</a></li>
	
    <li><a href="-La-criee-du-Vendredi-.html">La criée du Vendredi</a></li>
	
    <li><a href="-7-programmations-speciales-.html">Programmations spéciales</a></li>
	
    <li><a href="-Sans-Public-.html">Sans Public</a></li>
	
    <li><a href="-Re-ecouter-.html">(Ré)écouter</a></li>
	
    <li><a href="-Un-peu-a-lire-.html">Un peu à lire</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Emissions-.html"><strong>Émissions</strong></a></li>
	
    <li><a href="-archives-.html">Archives</a></li>
	
    <li><a href="-AUDIOMETRIC-.html">Audiometric</a></li>
	
    <li><a href="-emissions-speciales,304-.html">émissions spéciales</a></li>
	
    <li><a href="-Bigre-.html">Bigre</a></li>
	
    <li><a href="-C-est-en-forgeant-.html">C&#8217;est en forgeant</a></li>
	
    <li><a href="-C-EST-PAS-POUR-DIRE-.html">C&#8217;est pas pour dire</a></li>
	
    <li><a href="-CLAP-YOUR-HANDZ-.html">Cellar Door</a></li>
	
    <li><a href="-CHEMINS-D-AFRIQUE-.html">Chemins d&#8217;Afrique</a></li>
	
    <li><a href="-COSMOGOL-999-.html">Cosmogol 999</a></li>
	
    <li><a href="-Dextropropoxyfeensmaak-.html">Dextropropoxyfeensmaak</a></li>
	
    <li><a href="-Disquette-Molle-.html">Disquette Molle</a></li>
	
    <li><a href="-Enlarge-your-music-.html">Enlarge your music&nbsp;!</a></li>
	
    <li><a href="-Esperluette,157-.html">Esperluette</a></li>
	
    <li><a href="-Generation-FM-.html">Generation FM</a></li>
	
    <li><a href="-Hashtag-et-tetes-de-bois-.html">Hashtag et têtes de bois</a></li>
	
    <li><a href="-Histoires-d-Ondes,159-.html">Histoires d&#8217;Ondes</a></li>
	
    <li><a href="-I-hate-music-.html">I hate music</a></li>
	
    <li><a href="-Indie-Drome-.html">Indie_Drome</a></li>
	
    <li><a href="-KIKERIKI-.html">Kikeriki</a></li>
	
    <li><a href="-L-heure-Kolision-.html">L&#8217;heure Kolision</a></li>
	
    <li><a href="-La-Bande-Son,396-.html">La Bande Son</a></li>
	
    <li><a href="-La-Baraque-a-Galettes-.html">La Baraque à Galettes</a></li>
	
    <li><a href="-La-cuisine-des-Freres-Amieux-.html">La cuisine des Frères Amieux</a></li>
	
    <li><a href="-La-Fabrique-de-Musique-.html">La fabrique de musique</a></li>
	
    <li><a href="-La-radio-radieuse-.html">La radio radieuse</a></li>
	
    <li><a href="-La-revanche-des-Zherissons-.html">La revanche des Zhérissons</a></li>
	
    <li><a href="-La-Soupe-primitive-.html">La Soupe primitive</a></li>
	
    <li><a href="-La-Souterraine-.html">La Souterraine</a></li>
	
    <li><a href="-Le-Labo-des-savoirs-.html">Le Labo des savoirs</a></li>
	
    <li><a href="-Les-Barbares-.html">Les Barbares</a></li>
	
    <li><a href="-Les-Menstruelles-les-eclatees-.html">Les menstruelles, les éclatées...</a></li>
	
    <li><a href="-Les-Voyeuses-.html">Les Voyeuses</a></li>
	
    <li><a href="-Liz-Berg-s-weekly-podcast-.html">Liz Berg&#8217;s weekly podcast</a></li>
	
    <li><a href="-Matiere-noire-.html">Matière noire</a></li>
	
    <li><a href="-Mercredi-.html">Mercredi&nbsp;!</a></li>
	
    <li><a href="-Musico-Ergo-Sum-.html">Musico Ergo Sum</a></li>
	
    <li><a href="-No-scrum-no-win-.html">No scrum no win</a></li>
	
    <li><a href="-Patchwork-Music-.html">Patchwork Music</a></li>
	
    <li><a href="-pause-gouter-.html">pause goûter</a></li>
	
    <li><a href="-Polemix-et-La-Voix-Off-.html">Polémix et La Voix Off</a></li>
	
    <li><a href="-Radia-.html">Radia</a></li>
	
    <li><a href="-Rock-a-la-casbah-.html">Rock à la casbah</a></li>
	
    <li><a href="-Rockabilly-le-vendredi-a-13h-.html">Rockabilly, le vendredi à 13h</a></li>
	
    <li><a href="-Squat-.html">Squat</a></li>
	
    <li><a href="-Theatre-a-l-oreilles-.html">Théâtre à l&#8217;oreille</a></li>
	
    <li><a href="-The-Butcher-Experience-.html">The Butcher Experience</a></li>
	
    <li><a href="-The-looping-wild-show-.html">The looping wild show</a></li>
	
    <li><a href="-The-Russian-Fortune,165-.html">The Russian Fortune</a></li>
	
    <li><a href="-THE-VOICE-OF-CASSANDRE-.html">The Voice of Cassandre</a></li>
	
    <li><a href="-Tonic-s-Live-.html">Tonic&#8217;s Live</a></li>
	
    <li><a href="-Trafic-d-airs-.html">Trafic d&#8217;airs</a></li>
	
    <li><a href="-Vers-une-education-positive-.html">Vers une éducation positive </a></li>
	
    <li><a href="-World-Of-Echo-le-dimanche-a-21h-.html">World of écho, le dimanche à 21h</a></li>
	
	
</ul>
<ul class="last-list">
	
    <li><a rel="nofollow" href="-La-radio-jet-fm-.html"><strong>L&#8217;asso JET - La Radio JET FM</strong></a></li>
	
    <li><a href="-Partenariats-et-reseaux-.html">Partenariats et réseaux</a></li>
	
    <li><a href="-A-propos-du-site-.html">Site Internet&nbsp;: crédits et infos pratiques</a></li>
	
    <li><a href="-Agenda-.html">Agenda partenaires</a></li>
	
    <li><a href="-Contact-.html">Contact</a></li>
	
    <li><a href="-Jetodon-.html">Jetodon</a></li>
	
    <li><a href="-Les-benevoles-.html">Les bénévoles</a></li>
	
    <li><a href="-Logos-JET-FM-91-2-.html">Logos JET FM 91.2</a></li>
	
	
</ul>
</div>
</div><div class="bottom-footer">
    <ul class="small-banners">
        <li><a rel="nofollow" class="rss" href="spip.php?page=backend" title="RSS général"><img src="dist/images/site/rss_general.gif" height="15" width="80" alt="RSS général" /></a></li>
        <li><a rel="nofollow" class="rss" href="http://feeds.feedburner.com/JetFM_912" title="Podcasts Jet FM"><img src="dist/images/site/rss_podcast.gif" height="15" width="80" alt="RSS iTunes podcast" /></a></li>
        <!--li><a rel="nofollow" class="rss" href="spip.php?page=backend-bloc-notes" title="RSS bloc-notes"><img src="dist/images/site/rss_agenda.gif" height="15" width="80" alt="bloc-notes" /></a></li-->
    </ul>
</div>
<script id='jsonRadioStation' type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "@id": "http://www.jetfm.asso.fr/site/",
    "name": "Association JET – Radio Jet FM",    
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "SAINT-HERBLAIN",
    "postalCode":"44800",
    "streetAddress": "Le Grand B, 11 rue de Dijon",
    "addressCountry": "france"
    },
    "url": "http://www.jetfm.asso.fr/site/",
    "logo": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "image": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "openingHours": "Mo,Tu,We,Th,Fr 09:00-18:00",
    "geo": {
    "@type": "GeoCoordinates",
    "latitude": "47.207948",
    "longitude": "-1.614043"
    },
    "contactPoint" : [
        /*{
          "@type" : "ContactPoint",
          "telephone" : "+33-228252394",
          "contactType" : "customer support",
          "alternateName": "Répondeur auditeurs",
          "email":"auditeur@jetfm.asso.fr"
        },*/
        { 
          "@type" : "ContactPoint",
          "telephone" : "+33-228252390",
          "contactType": "technical support",
          "alternateName" : "Standard"
        }
    ]   
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "JET FM",
    "url": "http://www.jetfm.asso.fr/site/",
    "image": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.jetfm.asso.fr/site/?q={search_term_string}",
    "query-input": "required name=search_term_string"
    }
    }
</script></div>
<!--[if lt IE 7]>
</div>
<![endif]-->
</body>
</html>
