<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="fr">
<head>
<title>The Butcher Experience / Emission n&#176;23 - JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise</title>
<meta name="description" content="The Space Rock Cosmical Galaxy L’épisode 23 de The Butcher Experience vous propose aujourd’hui un petit tour du côté d’un sous-genre du (...)" />


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 1.9.2d [11132]" />

<meta http-equiv="Content-Script-Type" content="text/javascript" />

<meta http-equiv="Content-Style-Type" content="text/css" />

<meta name="description" content="Radio "curieuse", culturelle, et tournée vers l’agglomération nantaise, Jet FM propose sur le 91.2 MHZ, une programmation éclectique, aventureuse, ouverte à toutes les mouvances. "/>
<meta name="keywords" content="site radio, information, musicales, techno, radio, station radio, loire atlantique, Loire Atlantique, nantes, Nantes, musique, mix, ogg, mp3, musique &eacute;lectronique, world, son, telecharger musique, concerts, spectacles, guide, radio curieuse, t&eacute;l&eacute;charger, disque, sc&egrave;ne, live, musicale, campus, informations, actualit&eacute;, &eacute;missions, services, annonces, musiques,  m&eacute;dia, direct, info, universit&eacute;, &eacute;couter, locale, programme, nantais, cin&eacute;ma, podcasts, podcast, direct, electro, &eacute;lectro, dub, hip hop, reggea, break, jazz, funk" />
<meta name="author" content="Starsylver" />
<meta http-equiv="content-langage" content="fr" />
<meta name="revisit-after" lang="fr" content="1 days" />
<meta name="robots" lang="fr" content="ALL" />
<meta name="document-classification" lang="fr" content="Public Radio" />
<meta name="document-type" lang="fr" content="Public" />
<meta name="creation_date" content="aout 2008" />
<meta name="reply-to" content="sylvain@jetfm.asso.fr" />
<meta name="verify-v1" content="EEE9bZVvAdGFLpCxs+CVT2kfiAkjduCG39QT4xGomOI=" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.jetfm.asso.fr/site/spip.php?page=backend" />


<link rel="stylesheet" href="dist/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="dist/all.css" type="text/css" media="projection, screen, tv" />

<!--[if IE 6]>
   <link rel="stylesheet" type="text/css" href="dist/ie6.css" /> 
<![endif]--> 


<link rel="stylesheet" href="" type="text/css" media="print" />
<link rel="stylesheet" href="plugins/moodalbox/css/moodalbox.css" type="text/css" media="screen" />

<script src="dist/js/swfobject.js" type="text/javascript"></script>
<script src="dist/js/player_jw.js" type="text/javascript"></script>
<script src="dist/js/mootools-release-1.11.js" type="text/javascript"></script>
<script src="dist/js/SimpleSlide.js" type="text/javascript"></script>
<script src="dist/js/accordion.js" type="text/javascript"></script>
<script src="dist/js/moodalbox.v1.3.b4.full.js" type="text/javascript"></script>

</head>
<body>	
		
<!--[if lt IE 7]>
<div id="wrapper">
<![endif]-->

		<!-- HEADER -->
		<div id="header">
		
			<div id="header-inner">
		
				<h1 id="logo"><a href="/" title="Return to Home"><span>&nbsp;</span>JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise</a></h1>

				
				<div id="utility-nav">
					
					<h2 id="ecoute"><a href="http://www.jetfm.asso.fr/site/Ecouter-la-radio-JET-FM-sur.html" title="Ecouter JET FM sur internet"><span>&nbsp;</span>ECOUTER JET FM EN LIGNE</a></h1>
				</div>
				
				
			
			</div>

		
		</div>
		<!-- /HEADER -->		<!-- NAV -->
		<div id="nav">
			
			<div id="nav-inner">
			
			<ul>
				 <li class="current"><a href="http://www.jetfm.asso.fr/site" title="Accueil">JET FM</a></li>
      <li class=""><a href="-Les-RDV-de-la-redaction-.html" title="Les RDV de la rédaction">Rédaction</a></li>
      <li class=""><a href="-Hors-studio-.html" title="Hors studio">Hors studio</a></li>
      <li class=""><a href="-Programmation-musicale-.html" title="Programmation">Programmation 
        musicale </a></li>
      <li class=" "><a href="grille.html" title="Emissions">Grille 
        des programmes</a></li>
      <li class=""><a href="-Salon-d-ecoute-.html" title="Salon d'écoute">Salon 
        d'&eacute;coute</a></li>
		
      <li class=""><a href="-La-radio-jet-fm-.html" title="La Radio">La 
        Radio</a></li>
      <li><a href="forum/" class="" title="Forum">Forum</a></li>
				
					
			</ul>
				
				<div class="clearer"></div>
			
			</div>
			
		</div>
		<!-- /NAV --> 

        <div class="center-box">
            <div id="content-2">
                <div class="left-column">
                   
				   <img src="dist/images/site/left.jpg" alt="saison 2011-2012" width="170"/>
						
                </div>
                <div class="center-column">
				
	<div id="hierarchie"><a href="http://www.jetfm.asso.fr/site/" title="Accueil du site">Accueil du site</a> &gt; <a href="-Emissions-.html">Émissions</a> &gt; <a href="-The-Butcher-Experience-.html">The Butcher Experience</a> &gt; <a href="The-Butcher-Experience-Emission,7939.html">The Butcher Experience / Emission n°23</a></div>

                    <div class="top-box-2">
     <div class="date">
            vendredi 10 f&eacute;vrier 2017</div>
	<h2>
      
        The Butcher Experience / Emission n&#176;23</h2>

</div>
<div id="Newsitem1_headbox" class="head-box">
         <div id="Newsitem1_imagePanel">


		
        	

				<div id="grey-back"><div class="vignette_article_une" style=" background: #fff url(IMG/jpg_i_hear_a_new_world_big_web.jpg) center no-repeat;"><a href="The-Butcher-Experience-Emission,7939.html" title="une"><span>&nbsp;</span></a></div></div>
				
	



      
		  
</div>
	
	    <h3 id="Newsitem1_caption" class="h3-p">
        The Space Rock Cosmical Galaxy</h3>
    <p>
        
           par  <strong><a href="_The-Butcher_.html">The Butcher</a></strong></p>

</div>
<div class="text-box-article" >
    
    <p class="spip">L&#8217;épisode 23 de The Butcher Experience vous propose aujourd&#8217;hui un petit tour du côté d&#8217;un sous-genre du psychédélisme, le space-rock. Avec comme pionnier les Pink Floyd et Hawkwind, le space rock a tranquillement évolué durant les années 1990 avec des formations telles que les Spacemen 3, puis dans les années 2000 autour de Wooden Shjips. Désormais le space rock, cette musique lancinante, répétitive, électrique et atmosphérique est bien installée dans un univers graphico-musical de premier plan.</p>

<p class="spip">Tracklist&nbsp;:</p>

<p class="spip">Ouverture - Pink Floyd / Set the Controls for the Heart of the Sun</p>

<p class="spip">&nbsp;Comets on Fire / Sour Smoke
<br />&nbsp;Causa Sui / Pewt’r Wozniacki
<br />&nbsp;Wooden Shjips / We Ask You to Ride
<br />&nbsp;Moon Duo / I Can See
<br />&nbsp;Lumerians / High Frontier
<br />&nbsp;Föllakzoid / Sky Input pt.1
<br />&nbsp;Wooden Shjips / Home</p>

<p class="spip">Retrouvez The Butcher Experience sur sa page facebook.</p>		
</div>
<br />
<br />
<br />
<br />

			

			<div id="documents_joints">
				<h2>Documents joints</h2>
				<ul>
					
					<li>
						<div class="spip_doc_titre"><a href="http://www.jetfm.asso.fr/site/stockage/the%20butcher%20experience/Episode%2023_090217.mp3" title="T&eacute;l&eacute;charger" type="audio/mpeg">ECOUTE // Episode 23 The Space Rock Cosmical Galaxy</a> <small>(MP3 - 133.7&nbsp;Mo)</small></div>

						
					</li>
					
				</ul>
			</div>
			
<br />
<br /><div id="#conteneur-forum" >
	
		<a href="#forum" name="forum" id="forum"></a>
        
		







<p class="repondre"><a href="http://www.jetfm.asso.fr/site/spip.php?page=forum&amp;id_article=7939" rel="noindex nofollow">R&eacute;pondre &agrave; cet article</a></p> 
				
</div>		
					
					
					
					
					
					
					
					
					
                    
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                </div>
                <div class="right-column" id="accordion">
                    
					<h4><span>&nbsp;</span>SALON D'ECOUTE</h4>

							
						
								
							
								<ul class="news-2">

<li>Aucun audio ! </li></ul>
			


							
				
					<h4><span>&nbsp;</span>DERNIERS ARTICLES</h4>

							
					
								
							
								<ul class="news-2">

	

	
		<li><a href="The-Butcher-Experience-Emission,7939.html" title="The Butcher Experience / Emission n&#176;23">
		<span class="data-2">10.02</span>
		<span class="theme-2">The Butcher Experience / Emission n&#176;23</span>
		</a></li>

	
		<li><a href="The-Butcher-Experience-Emission,7923.html" title="The Butcher Experience / Emission n&#176;22">
		<span class="data-2">3.02</span>
		<span class="theme-2">The Butcher Experience / Emission n&#176;22</span>
		</a></li>

	
		<li><a href="The-Butcher-Experience-Emission,7900.html" title="The Butcher Experience / Emission n&#176;21">
		<span class="data-2">30.01</span>
		<span class="theme-2">The Butcher Experience / Emission n&#176;21</span>
		</a></li>

	
		<li><a href="The-Butcher-Experience-Emission,7883.html" title="The Butcher Experience / Emission n&#176;20">
		<span class="data-2">23.01</span>
		<span class="theme-2">The Butcher Experience / Emission n&#176;20</span>
		</a></li>

	
		<li><a href="The-Butcher-Experience-Emission,7850.html" title="The Butcher Experience / Emission n&#176;19">
		<span class="data-2">13.01</span>
		<span class="theme-2">The Butcher Experience / Emission n&#176;19</span>
		</a></li>

</ul><br />
		
			
							<div class="read-more-box-2">
								<a class="rss" href="spip.php?page=backend-bloc-notes&id_rubrique=318" title="FLUX RSS The Butcher Experience"><img src="dist/images/site/rss.gif" width="16" height="15" alt="Flux RSS" /></a>
								<a class="read-more-3" href="spip.php?page=backend&id_rubrique=318" title="FLUX RSS The Butcher Experience">FLUX RSS The Butcher Experience</a>
							</div>
		



							
				
                    <!-- MBR 06/09/2011 -->
                    <!-- <h4><span>&nbsp;</span>RECHERCHER SUR LE SITE</h4>
 <form action="http://www.google.com/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="003130346502772457445:59bvb_00tgs" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="31" /><br>

    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>    -->
					
					
                    

                </div>
            </div>
            <div id="footer-2">
				<h5>PLAN DU SITE</h5>
				
<ul class="first-list">
	<li><a rel="nofollow" href="/" title="Accueil"><strong>Rubriques</strong></a></li>
	
    <li><a href="-Emissions-.html">Émissions</a></li>
	
    <li><a href="-sonor-.html">Création radiophonique</a></li>
	
    <li><a href="-Hors-studio-.html">Hors studio</a></li>
	
    <li><a href="-La-radio-jet-fm-.html">La Radio Jet FM</a></li>
	
    <li><a href="-Les-RDV-de-la-redaction-.html">Les RDV de la rédaction</a></li>
	
    <li><a href="-Programmation-musicale-.html">Programmation musicale</a></li>
	
    <li><a href="-Salon-d-ecoute-.html">Salon d&#8217;écoute</a></li>
	

</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Les-RDV-de-la-redaction-.html" title="Les RDV de la rédaction"><strong>Les RDV de la rédaction</strong></a></li>
	
    <li><a href="-Le-M-I-D-I,69-.html" title="01-Le M.I.D.I">01-Le M.I.D.I</a></li>
	
    <li><a href="-B-Chroniques-.html" title="02-Chroniques">02-Chroniques</a></li>
	
    <li><a href="-Comment-vont-les-fourmis-.html" title="03-Comment Vont Les Fourmis&nbsp;? ">03-Comment Vont Les Fourmis&nbsp;? </a></li>
	
    <li><a href="-Le-point-de-vue-de-la-libre-pensee,153-.html" title="04-Le point de vue de la libre-pensée">04-Le point de vue de la libre-pensée</a></li>
	
    <li><a href="-Programmes-speciaux-.html" title="05-Programmes spéciaux">05-Programmes spéciaux</a></li>
	
    <li><a href="-Archives-de-la-Redaction-.html" title="06-Archives de la rédaction">06-Archives de la rédaction</a></li>
	
	
</ul>

<ul class="next-list">
	
    <li><a rel="nofollow" href="-Hors-studio-.html" title="Hors studio"><strong>Hors studio</strong></a></li>
	
    <li><a href="-Hybride-Constellation-.html" title="Hybride Constellation">Hybride Constellation</a></li>
	
    <li><a href="-Jet-FM-a-25-ans-.html" title="Jet FM a 25 ans">Jet FM a 25 ans</a></li>
	
    <li><a href="-Festivals-.html" title="Jet FM sur sites&nbsp;: festivals et événements">Jet FM sur sites&nbsp;: festivals et événements</a></li>
	
    <li><a href="-Table-d-Hotes-.html" title="Table d’Hôtes">Table d’Hôtes</a></li>
	
    <li><a href="-Radio-trempo-.html" title="Tohu Bohu sur les Ondes">Tohu Bohu sur les Ondes</a></li>
	
    <li><a href="-Tout-nouveau-tout-beau-.html" title="Tout nouveau tout beau&nbsp;!">Tout nouveau tout beau&nbsp;!</a></li>
	
	
</ul>

<ul class="next-list">
	
    <li><a rel="nofollow" href="-Salon-d-ecoute-.html" title="Salon d&#8217;écoute"><strong>Salon d&#8217;écoute</strong></a></li>
	
    <li><a href="-emissions-speciales,327-.html" title="émissions spéciales">émissions spéciales</a></li>
	
    <li><a href="-Festival-Sonor-.html" title="Festival Sonor">Festival Sonor</a></li>
	
	
</ul>

<ul class="next-list">
	
    <li><a rel="nofollow" href="-Programmation-musicale-.html" title="Programmation musicale"><strong>Programmation musicale</strong></a></li>
	
    <li><a href="-C-est-Lundi-.html" title="01-C&#8217;est Lundi">01-C&#8217;est Lundi</a></li>
	
    <li><a href="-2-Le-Mardi-aussi-.html" title="02-Le Mardi aussi">02-Le Mardi aussi</a></li>
	
    <li><a href="-Les-visiteurs-du-Mercredi-.html" title="03-Les visiteurs du Mercredi">03-Les visiteurs du Mercredi</a></li>
	
    <li><a href="-Le-Jeudi-tout-est-permis-.html" title="04-Le Jeudi tout est permis">04-Le Jeudi tout est permis</a></li>
	
    <li><a href="-La-criee-du-Vendredi-.html" title="05-La criée du Vendredi">05-La criée du Vendredi</a></li>
	
    <li><a href="-7-programmations-speciales-.html" title="06-programmations spéciales">06-programmations spéciales</a></li>
	
    <li><a href="-Sans-Public-.html" title="07-Sans Public">07-Sans Public</a></li>
	
    <li><a href="-Re-ecouter-.html" title="08-(Ré)écouter">08-(Ré)écouter</a></li>
	
    <li><a href="-Un-peu-a-lire-.html" title="09-Un peu à lire">09-Un peu à lire</a></li>
	
    <li><a href="-programmations-d-aout-2008-a-aout-.html" title="10-Archives des programmations (août 2008 -> août 2014)">10-Archives des programmations (août 2008 -> août 2014)</a></li>
	
	
</ul>

<ul class="next-list">
	
    <li><a rel="nofollow" href="-Emissions-.html" title="Émissions"><strong>Émissions</strong></a></li>
	
    <li><a href="-archives-.html" title="archives">archives</a></li>
	
    <li><a href="-AUDIOMETRIC-.html" title="Audiometric">Audiometric</a></li>
	
    <li><a href="-emissions-speciales,304-.html" title="émissions spéciales">émissions spéciales</a></li>
	
    <li><a href="-C-EST-PAS-POUR-DIRE-.html" title="C&#8217;est pas pour dire">C&#8217;est pas pour dire</a></li>
	
    <li><a href="-Categorie-4-.html" title="Catégorie 4">Catégorie 4</a></li>
	
    <li><a href="-CLAP-YOUR-HANDZ-.html" title="Cellar Door">Cellar Door</a></li>
	
    <li><a href="-CHEMINS-D-AFRIQUE-.html" title="Chemins d&#8217;Afrique">Chemins d&#8217;Afrique</a></li>
	
    <li><a href="-COSMOGOL-999-.html" title="Cosmogol 999">Cosmogol 999</a></li>
	
    <li><a href="-Dextropropoxyfeensmaak-.html" title="Dextropropoxyfeensmaak">Dextropropoxyfeensmaak</a></li>
	
    <li><a href="-Du-bruit-des-agneaux-.html" title="Du bruit des agneaux">Du bruit des agneaux</a></li>
	
    <li><a href="-Enlarge-your-music-.html" title="Enlarge your music&nbsp;!">Enlarge your music&nbsp;!</a></li>
	
    <li><a href="-Esperluette,157-.html" title="Esperluette">Esperluette</a></li>
	
    <li><a href="-Generation-BiP-HOp-.html" title="Generation BiP_HOp">Generation BiP_HOp</a></li>
	
    <li><a href="-Hashtag-et-tetes-de-bois-.html" title="Hashtag et têtes de bois">Hashtag et têtes de bois</a></li>
	
    <li><a href="-Histoires-d-Ondes,159-.html" title="Histoires d&#8217;Ondes">Histoires d&#8217;Ondes</a></li>
	
    <li><a href="-I-hate-music-.html" title="I hate music">I hate music</a></li>
	
    <li><a href="-Jet-Lag-.html" title="Jet Lag">Jet Lag</a></li>
	
    <li><a href="-L-heure-Kolision-.html" title="L&#8217;heure Kolision">L&#8217;heure Kolision</a></li>
	
    <li><a href="-L-Odyssee-de-Shakti,161-.html" title="L&#8217;Odyssée de Shakti">L&#8217;Odyssée de Shakti</a></li>
	
    <li><a href="-La-cuisine-des-Freres-Amieux-.html" title="La cuisine des Frères Amieux">La cuisine des Frères Amieux</a></li>
	
    <li><a href="-La-Fabrique-de-Musique-.html" title="La Fabrique de Musique">La Fabrique de Musique</a></li>
	
    <li><a href="-La-Soupe-primitive-.html" title="La Soupe primitive">La Soupe primitive</a></li>
	
    <li><a href="-La-Souterraine-.html" title="La Souterraine">La Souterraine</a></li>
	
    <li><a href="-Le-Labo-des-savoirs-.html" title="Le Labo des savoirs">Le Labo des savoirs</a></li>
	
    <li><a href="-Les-Barbares-.html" title="Les Barbares">Les Barbares</a></li>
	
    <li><a href="-Les-Menstruelles-les-eclatees-.html" title="Les Menstruelles, les éclatées...">Les Menstruelles, les éclatées...</a></li>
	
    <li><a href="-Les-Voyeuses-.html" title="Les Voyeuses">Les Voyeuses</a></li>
	
    <li><a href="-Liz-Berg-s-weekly-podcast-.html" title="Liz Berg&#8217;s weekly podcast">Liz Berg&#8217;s weekly podcast</a></li>
	
    <li><a href="-Matiere-noire-.html" title="Matière noire">Matière noire</a></li>
	
    <li><a href="-No-scrum-no-win-.html" title="No scrum no win">No scrum no win</a></li>
	
    <li><a href="-Polemix-et-La-Voix-Off-.html" title="Polémix et La Voix Off">Polémix et La Voix Off</a></li>
	
    <li><a href="-Psytoyens-.html" title="Psytoyens">Psytoyens</a></li>
	
    <li><a href="-Radia-.html" title="Radia">Radia</a></li>
	
    <li><a href="-Radio-Grandpapier-le-dimanche-a-.html" title="Radio Grandpapier, un lundi par mois à 17h">Radio Grandpapier, un lundi par mois à 17h</a></li>
	
    <li><a href="-Rock-a-la-casbah-.html" title="Rock à la casbah">Rock à la casbah</a></li>
	
    <li><a href="-SonoLab-L-Atelier-des-sons-de-Jet,238-.html" title="SonoLab&nbsp;: L&#8217;Atelier des sons de Jet">SonoLab&nbsp;: L&#8217;Atelier des sons de Jet</a></li>
	
    <li><a href="-The-Butcher-Experience-.html" title="The Butcher Experience">The Butcher Experience</a></li>
	
    <li><a href="-The-Russian-Fortune,165-.html" title="The Russian Fortune">The Russian Fortune</a></li>
	
    <li><a href="-THE-VOICE-OF-CASSANDRE-.html" title="The Voice of Cassandre">The Voice of Cassandre</a></li>
	
    <li><a href="-Trafic-d-airs-.html" title="Trafic d&#8217;airs">Trafic d&#8217;airs</a></li>
	
    <li><a href="-World-Of-Echo-le-dimanche-a-21h-.html" title="World Of Echo, le dimanche à 21h">World Of Echo, le dimanche à 21h</a></li>
	
	
</ul>

<ul class="last-list">
	
    <li><a rel="nofollow" href="-La-radio-jet-fm-.html" title="La Radio Jet FM"><strong>La Radio Jet FM</strong></a></li>
	
    <li><a href="-Dossier-presse-.html" title="1. Devenir bénévole">1. Devenir bénévole</a></li>
	
    <li><a href="-Partenariats-et-reseaux-.html" title="2. Partenariats et réseaux">2. Partenariats et réseaux</a></li>
	
    <li><a href="-A-propos-du-site-.html" title="3. Site Internet&nbsp;: crédits et infos pratiques">3. Site Internet&nbsp;: crédits et infos pratiques</a></li>
	
    <li><a href="-Agenda-.html" title="4. Agenda partenaires">4. Agenda partenaires</a></li>
	
    <li><a href="-Contact-.html" title="5. Contact">5. Contact</a></li>
	
	
</ul>






			</div>			<div class="bottom-footer">				
<ul class="small-banners">
    <li><a rel="nofollow" href="/" title="JET FM"><img src="dist/images/site/cc_jetfm.gif" height="15" width="80" alt="JET FM" /></a></li>
	<!--
    <li><a rel="nofollow" href="http://www.noserver.org/" title="NOSERVER"><img src="dist/images/site/host_noserver.gif" height="15" width="80" alt="NOSERVER" /></a></li>
	-->
    <li><a rel="nofollow" href="http://www.spip.net/" title="SPIP"><img src="dist/images/site/spip_powered.gif" height="15" width="80" alt="SPIP" /></a></li>
	<li><a rel="nofollow" href="spip.php?page=backend" title="RSS général"><img src="dist/images/site/rss_general.gif" height="15" width="80" alt="RSS général" /></a></li>
	<li><a rel="nofollow" href="spip.php?page=podcast" title="RSS podcast"><img src="dist/images/site/rss_podcast.gif" height="15" width="80" alt="RSS podcast" /></a></li>
	<li><a rel="nofollow" href="spip.php?page=backend-bloc-notes" title="RSS bloc-notes"><img src="dist/images/site/rss_agenda.gif" height="15" width="80" alt="bloc-notes" /></a></li>
	 <li><a rel="nofollow" href="http://validator.w3.org/check?uri=referer" title="XTML valid"><img src="dist/images/site/xhtml_valid.png" height="15" width="80" alt="xhtml valid" /></a></li>
	
</ul>
<br />
<br />


			</div>			<div style="clear:left;"></div>
            
        </div>
    <!--[if lt IE 7]>
</div>
<![endif]-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-6220795-1");
pageTracker._trackPageview();
</script>
</body>
</html>

