<!DOCTYPE html>
<html dir="ltr" lang="fr" prefix="og: http://ogp.me/ns#">
<head>
<title>mercredi 30 mai vers 14h30 - JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise</title>
<meta charset="utf-8">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:site_name" content="JET FM La radio curieuse 91.2 fm Nantes et agglom&#233;ration nantaise">
<meta property="fb:app_id" content="1617570644953895">
<meta property="fb:page_id" content="155649381179591">
<meta name="viewport" content="width=980">
<!-- refreshed by http://sysmik.net -->
<link rel="stylesheet" href="dist/font-awesome/css/font-awesome.min.css">

<link rel="stylesheet" href="dist/spip_style.css" media="all" >
<link rel="stylesheet" href="dist/all.css" media="all" >
<!--[if IE 6]>
   <link rel="stylesheet" type="text/css" href="dist/ie6.css" > 
<![endif]-->
<script src="dist/js/mootools-1.3.1.min.js"></script>
<script src="dist/js/Fx.Elements.js"></script>
<script src="dist/js/Fx.Accordion.js"></script>


<script src="dist/js/audio-ux/Element.Delegation-1.3.js"></script>
<script src="dist/js/audio-ux/spipaudioux.min.js"></script>
<script src="dist/js/uslider/assets/uSlider-1.1.js"></script>

<link rel="stylesheet" href="dist/js/audio-ux/player.css" media="screen" >
<link rel="shortcut icon" href="dist/favicon.ico" >

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.jetfm.asso.fr/site/spip.php?page=backend" >
<link class="metas" rel="canonical" href="http://www.jetfm.asso.fr/site/mercredi-30-mai-vers-14h30.html">
<meta class="metas" property="og:title" content="mercredi 30 mai vers 14h30">
<meta class="metas" property="og:description" content="Le cinqui&#232;me mercredi du mois = deux programmations sp&#233;ciales.">
<meta class="metas" property="og:url" content="http://www.jetfm.asso.fr/site/mercredi-30-mai-vers-14h30.html">
<meta property="og:image" content="http://www.jetfm.asso.fr/site/IMG/png_png_olivierjossohamel.png">
<meta property="og:image:width" content="450">
<meta property="og:image:height" content="200">
</head>
<body>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-99827948-1', 'auto');
ga('send', 'pageview');
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Les visiteurs du Mercredi - mercredi 30 mai vers 14h30",
  "image": [
    "http://www.jetfm.asso.fr/site/IMG/png_png_olivierjossohamel.png"
   ],
  "datePublished": "2018-05-30T14:27:49+02:00",
  "dateModified": "2018-05-30T14:47:06+02:00",
  "author": {
    "@type": "Person",
    "name": "Jet FM"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Jet FM 91.2",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png"
    }
  },
  "description": "Le cinqui&#232;me mercredi du mois = deux programmations sp&#233;ciales."
}
</script>
<!--[if lt IE 7]>
<div id="wrapper">
<![endif]-->
<div id="header">
    <div id="header-inner">
        <h1 id="logo"><a href="http://www.jetfm.asso.fr/site/" title="JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise"><span>&nbsp;</span>JET FM La radio curieuse 91.2 fm Nantes et agglomération nantaise</a></h1>
        <span id="player-play-live" title="&Eacute;couter en direct" class="fa fa-play fa-5x"><span id="player-play-live-label">Direct</span></span>
        <a rel="nofollow"  href="http://feeds.feedburner.com/JetFM_912"><span id="player-podcast" title="Podcast" class="fa fa-podcast fa-3x"></span></a>
        <span class="right"><a class="app gplay" href='https://play.google.com/store/apps/details?id=fr.frap.jetfm&utm_source=jetfm&utm_campaign=site'><img alt='Disponible sur Google Play' src='dist/images/google-play.png'/></a></span>
    </div>
</div>

<div id="player-box" class="player radius left">
    <div class="border-play inline">
        <div class="fa fa-play" id="player-play-pause"></div>
    </div><div class="content inline">
        <span class="status playlist" id="player-status"><span class="fa fa-podcast fa-lg fa-2x"></span> <span id="player-status-text">JETFM 91.2FM</span></span>
        <span class="title" id="player-title"></span>
        <p class="description" id="player-description"></p>
        <div class="bar hidden" id="player-bar">
            <span id="player-timer">00:00:00 / 00:00:00</span>
            <div class="bar-loading" id="player-bar-loading">
                <div class="bar-playing" id="player-bar-playing"></div>
            </div>
        </div>
        <div id="player-back-live"><span class="fa fa-bullhorn fa-lg live"></span> Le direct</div>
        <div id="player-volume" class="fa fa-volume-up fa-lg"><div id="player-volume-slider" class="gauge" title="Volume"><span class="level"></span></div></div>
        <audio id="player-audio"></audio>
    </div>
</div><div id="nav">
    <div id="nav-inner">
        <ul>
            <li class=""><a href="http://www.jetfm.asso.fr/site/" title="Accueil">JET FM</a></li>
            <li class=""><a href="-Les-RDV-de-la-redaction-.html" title="Les RDV de la rédaction">Rédaction</a></li>
            <li class=""><a href="-Hors-studio-.html" title="Hors studio">Hors studio</a></li>
            <li class="current"><a href="-Programmation-musicale-.html" title="Programmation">Programmation
                    musicale </a></li>
            <li class=""><a href="-Grille-.html" title="Grille des programmes">Grilles des programmes</a></li>
            <li class=""><a href="-SONOLAB-.html" title="SONOLAB L'atelier des sons">SONOLAB</a></li>
            <li class=""><a href="-La-radio-jet-fm-.html" title="La Radio">La
                    Radio</a></li>
            <li class="img"><a id="searchLink" href='#' title="Rechercher sur JetFM"><span class="fa fa-search fa-2x"></span></a></li>
            <li class="img "><a  title="Contacts, téléphones, plan d'accès" href='-Contact-.html'><span class="fa fa-phone fa-2x"></span></a></li>            
            <li class="img"><a href='https://www.facebook.com/RadioJetfm'><span class="fa fa-facebook-official fa-2x"></span></a></li>
        </ul>
        <div class="clearer"></div>
    </div>
</div><div id="search" class="hidden"></div><div class="center-box" id="main-content-wrapper">

<ol  itemscope itemtype="http://schema.org/BreadcrumbList" id="hierarchie">


    <li><a href="http://www.jetfm.asso.fr/site/"><span>Accueil du site</span></a></li>
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/-Programmation-musicale-.html"><span itemprop="name" title="Programmation musicale">Programmation musicale</span></a>
        <meta itemprop="position" content="1" />
    </li>
    
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/-Les-visiteurs-du-Mercredi-.html"><span itemprop="name" title="Les visiteurs du Mercredi">Les visiteurs du Mercredi</span></a>
        <meta itemprop="position" content="2" />
    </li>
    
    
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.jetfm.asso.fr/site/mercredi-30-mai-vers-14h30.html"><span itemprop="name" title="mercredi 30 mai vers 14h30">mercredi 30 mai vers 14h30</span></a>
        <meta itemprop="position" content="3" />
    </li>
</ol>
<div id="content-2">
    <div class="left-column"><a href="JEToDON-la-suite.html" title="Soutenir Jet si j'ai raté le Jetodon..."><img src="jetodon/reste.jpg" alt="Votre don de soutien à JET" style="width:170px;"/></a></div>
    <div class="center-column">
        <div class="top-box-2"><div class="date">mercredi 30 mai 2018</div><h2>mercredi 30 mai vers 14h30</h2></div>
    <div id="Newsitem1_headbox" class="head-box">
             <div id="Newsitem1_imagePanel">
		
        	

				<div id="grey-back"><div class="vignette_article_une" style=" background: #fff url(IMG/png_png_olivierjossohamel.png) center no-repeat;background-size: contain;"><a href="mercredi-30-mai-vers-14h30.html" title="une"><span>&nbsp;</span></a></div></div>
	

		  
</div>
	<h3 id="Newsitem1_caption" class="h3-p">Le cinquième mercredi du mois = deux programmations spéciales.</h3><p>par  <strong><a href="_Henri_.html">Henri</a></strong></p>
    </div>
<div class="text-box-article"><p class="spip">Deux programmations spéciales ce cinquième mercredi autour de deux évènement qui se tiennent ce samedi 02 juin.
<br />Tout d&#8217;abord le vernissage de l&#8217;exposition <i class="spip">Au Travail</i> d&#8217;<strong class="spip">Olivier Josso Hamel</strong>, à 18h à <i class="spip"><a href="http://www.maisonfumetti.fr/au-travail/" class="spip_out">Maison Fumetti</a></i> et pour quelques semaines. 
<br />Autour de son travail en bande dessinée publié à <a href="https://www.lassociation.fr/fr_FR/#!catalogue/auteurs/j/open-auteur/3881" class="spip_out">l&#8217;Association</a>, <strong class="spip">Olivier Josso Hamel</strong> a réalisé une playlist qui compose la bande son de cette exposition, ici diffusée&nbsp;:
<br /><strong class="spip">Wire</strong> / Heartbeat
<br /><strong class="spip">Lee hazlewood &amp; Nancy Sinatra</strong> / Some Velvet Morning
<br /><strong class="spip">Alice Cooper</strong> / Is It My Body
<br /><strong class="spip">The Stooges</strong> / Dirt
<br /><strong class="spip">Suicide</strong> / Girl
<br /><strong class="spip">David Bowie</strong> / A New Carreer In A New Town
<br /><strong class="spip">My Bloody Valentine</strong> / Slow
<br /><strong class="spip">Spacemen 3</strong> / Hey Man
<br /><strong class="spip">Jennifer Lara</strong> / My Man
<br /><strong class="spip">Dum Dum Boys</strong> / You Just Don&#8217;t Understand
<br /><strong class="spip">The Others</strong> / This Strange Effect
<br /><strong class="spip">Brigitte Fontaine</strong> / Délices &amp; Orgues
<br /><strong class="spip">The Seeds</strong> / Nobody Spoil My Fun
<br /><strong class="spip">T-Rex</strong> / Planet Queen
<br /><strong class="spip">Rodolphe Burger</strong> / Moonshiner
<br /><strong class="spip">Kim Salmon &amp; the Surrealists</strong> / Hanging Out
<br /><strong class="spip">The Jam</strong> / That&#8217;s Entertainment
<br /><strong class="spip">Stu Thomas</strong> / Treble &amp; Bass
<br /><strong class="spip">Alain Bashung</strong> / L&#8217;Apiculteur
<br /><strong class="spip">Stu Thomas</strong> / Resonance</p>

<p class="spip">Puis vers 16h rediffusion d&#8217;une programmation musicale de <strong class="spip">Laurent Charrier</strong> autour du disque de <strong class="spip">Ojard</strong>. Celui-ci est l&#8217;un des invités de l&#8217;association <i class="spip"><a href="https://fr-fr.facebook.com/supergluten.asso/" class="spip_out">Super Gluten</a></i> pour un <i class="spip">Super Samedi</i> ce 02 juin dès 13h au <i class="spip">Bras de Fer</i> (Ile de Nantes). Les concerts du soir à 20h rassemblent <strong class="spip">Domotic</strong>, <strong class="spip">Orval Carlos Sibelius</strong> et <strong class="spip">Ojard</strong> donc. Le tout à prix libre, pourquoi s&#8217;en priver&nbsp;?!
<br />La programmation&nbsp;:
<strong class="spip">C. Perraudin &amp; B. Laroche</strong> / Nostalgie in Blue (<i class="spip">Patchwork 17 Harmonica / Accordéon</i>, Patchwork 1975)
<br /><strong class="spip">Ojard</strong> / Plage de la Concurrence (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">Antena</strong> / To Climb The Cliff (<i class="spip">Camino Del Sol</i>, Numero Group 2004)
<br /><strong class="spip">Ojard</strong> / Dormir (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">Hampshire &amp; Foat</strong> / The Solar Winds (and Candeza) (<i class="spip">Galaxies Like Grains Of Sand</i>, Athens Of The North Records 2017)
<br /><strong class="spip">Ojard</strong> / Regarde en bas où l&#8217;ombre est plus noire (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">Philippe Sarde</strong> / La Lettre de Rosalie (BOF <i class="spip">César &amp; Rosalie</i>, Cam 1972)
<br /><strong class="spip">Ojard</strong> / Phonogénie (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">Ryuichi Sakamoto</strong> / Thatness &amp; Thereness (<i class="spip">B-2Unit</i>, Alfa 1980)
<br /><strong class="spip">Ojard</strong> / Sans craindre le vent et le vertige (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">Dislocation Dance</strong> / (The next year i returnd to) St Michelle (but Marie was gone and with her my childhood) (<i class="spip">Hommage à Duras</i>, Interior Music 1987)
<br /><strong class="spip">Ojard</strong> / Les machines parlantes (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">Abrax</strong> / Blue Eminence (<i class="spip">Abrax</i>, Disc Waldberg 1973)
<br /><strong class="spip">Ojard</strong> / La question (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">John Cunningham</strong> / Flowers will grow on the this stony ground (<i class="spip">Fell</i>, Microcultures 2016)
<br /><strong class="spip">Ojard</strong> / Les coursiers de l&#8217;exil (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">Mocke</strong> / Causse de misère (<i class="spip">L&#8217;Anguille</i>, Objet Disque 2016)
<br /><strong class="spip">Ojard</strong> / De sang bleu (<i class="spip">Euphonie</i>, Contours 2017)
<br /><strong class="spip">Benjamin Lew &amp; Steven Brown</strong> / Moments (<i class="spip">A propos d&#8217;un paysage</i>, Crammed Discs 1985)
<br /><strong class="spip">Ojard</strong> / Quelle histoire, là-bas, attend sa fin&nbsp;? (<i class="spip">Euphonie</i>, Contours 2017)</p>

<p class="spip">lien <a href="https://ojard.bandcamp.com/" class="spip_out">ici</a></p></div>
<br />
<br />
<br />
<br />

<br />
<br /><!--div id="#conteneur-forum" >

    <a href="#forum" name="forum" id="forum"></a>
    





<p class="repondre"><a href="http://www.jetfm.asso.fr/site/spip.php?page=forum&amp;id_article=9396" rel="noindex nofollow">R&eacute;pondre &agrave; cet article</a></p>
</div-->
    </div>
    <div class="right-column" id="accordion">
    <h4><span>&nbsp;</span>SALON D'ECOUTE</h4>
								<ul class="news-2">

<li>Aucun audio ! </li></ul>

    
<h4><span>&nbsp;</span>DERNIERS ARTICLES</h4>
<ul class="news-2">

<li><a href="mercredi-30-mai-vers-14h30.html" title="mercredi 30 mai vers 14h30">
    <span class="data-2">30.05</span>
    <span class="theme-2">mercredi 30 mai vers 14h30</span>
    </a></li>
<li><a href="Residence-Lea-Giret-mercredi-23.html" title="R&#233;sidence : L&#233;a Giret, mercredi 23 mai vers 14h">
    <span class="data-2">23.05</span>
    <span class="theme-2">Résidence&nbsp;: Léa Giret, mercredi 23 mai vers 14h</span>
    </a></li>
<li><a href="Residence-Saturnia-Pyri-mercredi,9346.html" title="R&#233;sidence : Saturnia Pyri, mercredi 16 mai vers 14h">
    <span class="data-2">16.05</span>
    <span class="theme-2">Résidence&nbsp;: Saturnia Pyri, mercredi 16 mai vers 14h</span>
    </a></li>
<li><a href="Residence-Ensemble-for-radio,9327.html" title="R&#233;sidence : Ensemble 0 (for radio), mercredi 09 mai vers 14h">
    <span class="data-2">9.05</span>
    <span class="theme-2">Résidence&nbsp;: Ensemble 0 (for radio), mercredi 09 mai vers 14h</span>
    </a></li>
<li><a href="Residence-Saturnia-Pyri-mercredi,9264.html" title="R&#233;sidence : Saturnia Pyri, mercredi 18 avril vers 14h">
    <span class="data-2">18.04</span>
    <span class="theme-2">Résidence&nbsp;: Saturnia Pyri, mercredi 18 avril vers 14h</span>
    </a></li>

</ul><br />
    
        <div class="read-more-box-2">
                <a class="rss" href="spip.php?page=backend-bloc-notes&id_rubrique=248" title="FLUX RSS Les visiteurs du Mercredi"><img src="dist/images/site/rss.gif" width="16" height="15" alt="Flux RSS" /></a>
                <a class="read-more-3 rss" href="spip.php?page=backend&id_rubrique=248" title="FLUX RSS Les visiteurs du Mercredi">FLUX RSS Les visiteurs du Mercredi</a>
        </div>
    

<a class="rss" href="-Les-visiteurs-du-Mercredi-.html?page=podcast" title="Podcast : Les visiteurs du Mercredi"><img src="dist/images/site/rss_podcast.gif" height="15" width="80" alt="Podcast" /></a>    </div>
</div>
<div style="clear:left;"></div>
<div id="footer-2">
<h5>PLAN DU SITE</h5>
<div class="closed">
<ul class="first-list">
	<li><a rel="nofollow" href="/" title="JetFM 91.2FM"><strong>Rubriques</strong></a></li>
	
    <li><a href="-Emissions-.html">Émissions</a></li>
	
    <li><a href="-sonor-.html">Formation professionnelle</a></li>
	
    <li><a href="-Grille-.html">Grille</a></li>
	
    <li><a href="-Hors-studio-.html">Hors studio</a></li>
	
    <li><a href="-La-radio-jet-fm-.html">L&#8217;asso JET - La Radio JET FM</a></li>
	
    <li><a href="-Les-RDV-de-la-redaction-.html">Les RDV de la rédaction</a></li>
	
    <li><a href="-Programmation-musicale-.html">Programmation musicale</a></li>
	
    <li><a href="-Salon-d-ecoute-.html">Salon d&#8217;écoute</a></li>
	
    <li><a href="-SONOLAB-.html">SONOLAB L&#8217;atelier des sons</a></li>
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Les-RDV-de-la-redaction-.html" title="Les RDV de la r&#233;daction"><strong>Les RDV de la rédaction</strong></a></li>
	
    <li><a href="-Programmes-speciaux,379-.html">Programmes spéciaux</a></li>
	
    <li><a href="-B-Chroniques-.html">Chroniques</a></li>
	
    <li><a href="-Comment-vont-les-fourmis-.html">Comment Vont Les Fourmis&nbsp;? </a></li>
	
    <li><a href="-Archives-de-la-Redaction-.html">Archives de la rédaction</a></li>
	
    <li><a href="-La-Quotidienne-.html">La Quotidienne</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Hors-studio-.html"><strong>Hors studio</strong></a></li>
	
    <li><a href="-emissions-speciales,327-.html">émissions spéciales</a></li>
	
    <li><a href="-Festival-Sonor-.html">Festival Sonor</a></li>
	
    <li><a href="-Hybride-Constellation-.html">Hybride Constellation</a></li>
	
    <li><a href="-Jet-FM-a-25-ans-.html">Jet FM a 25 ans</a></li>
	
    <li><a href="-Festivals-.html">Jet FM sur sites&nbsp;: festivals et événements</a></li>
	
    <li><a href="-La-radio-selon-.html">La radio selon...</a></li>
	
    <li><a href="-Cartes-blanches-radiophoniques-.html">Les Cartes Blanches Radiophoniques</a></li>
	
    <li><a href="-Table-d-Hotes-.html">Table d’Hôtes</a></li>
	
    <li><a href="-Radio-trempo-.html">Tohu Bohu sur les Ondes</a></li>
	
    <li><a href="-Tout-nouveau-tout-beau-.html">Tout nouveau tout beau&nbsp;!</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Salon-d-ecoute-.html"><strong>Salon d&#8217;écoute</strong></a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Programmation-musicale-.html"><strong>Programmation musicale</strong></a></li>
	
    <li><a href="-La-Lisiere-.html">Matin&nbsp;!</a></li>
	
    <li><a href="-C-est-Lundi-.html">C&#8217;est Lundi</a></li>
	
    <li><a href="-programmations-d-aout-2008-a-aout-.html">Archives (août 2008 -> août 2014)</a></li>
	
    <li><a href="-2-Le-Mardi-aussi-.html">Le Mardi aussi</a></li>
	
    <li><a href="-Les-visiteurs-du-Mercredi-.html">Les visiteurs du Mercredi</a></li>
	
    <li><a href="-Le-Jeudi-tout-est-permis-.html">Le Jeudi tout est permis</a></li>
	
    <li><a href="-La-criee-du-Vendredi-.html">La criée du Vendredi</a></li>
	
    <li><a href="-7-programmations-speciales-.html">Programmations spéciales</a></li>
	
    <li><a href="-Sans-Public-.html">Sans Public</a></li>
	
    <li><a href="-Re-ecouter-.html">(Ré)écouter</a></li>
	
    <li><a href="-Un-peu-a-lire-.html">Un peu à lire</a></li>
	
	
</ul>
<ul class="next-list">
	
    <li><a rel="nofollow" href="-Emissions-.html"><strong>Émissions</strong></a></li>
	
    <li><a href="-archives-.html">Archives</a></li>
	
    <li><a href="-AUDIOMETRIC-.html">Audiometric</a></li>
	
    <li><a href="-emissions-speciales,304-.html">émissions spéciales</a></li>
	
    <li><a href="-Bigre-.html">Bigre</a></li>
	
    <li><a href="-C-est-en-forgeant-.html">C&#8217;est en forgeant</a></li>
	
    <li><a href="-C-EST-PAS-POUR-DIRE-.html">C&#8217;est pas pour dire</a></li>
	
    <li><a href="-CLAP-YOUR-HANDZ-.html">Cellar Door</a></li>
	
    <li><a href="-CHEMINS-D-AFRIQUE-.html">Chemins d&#8217;Afrique</a></li>
	
    <li><a href="-COSMOGOL-999-.html">Cosmogol 999</a></li>
	
    <li><a href="-Dextropropoxyfeensmaak-.html">Dextropropoxyfeensmaak</a></li>
	
    <li><a href="-Disquette-Molle-.html">Disquette Molle</a></li>
	
    <li><a href="-Enlarge-your-music-.html">Enlarge your music&nbsp;!</a></li>
	
    <li><a href="-Esperluette,157-.html">Esperluette</a></li>
	
    <li><a href="-Generation-FM-.html">Generation FM</a></li>
	
    <li><a href="-Hashtag-et-tetes-de-bois-.html">Hashtag et têtes de bois</a></li>
	
    <li><a href="-Histoires-d-Ondes,159-.html">Histoires d&#8217;Ondes</a></li>
	
    <li><a href="-I-hate-music-.html">I hate music</a></li>
	
    <li><a href="-Indie-Drome-.html">Indie_Drome</a></li>
	
    <li><a href="-KIKERIKI-.html">Kikeriki</a></li>
	
    <li><a href="-L-heure-Kolision-.html">L&#8217;heure Kolision</a></li>
	
    <li><a href="-La-Bande-Son,396-.html">La Bande Son</a></li>
	
    <li><a href="-La-Baraque-a-Galettes-.html">La Baraque à Galettes</a></li>
	
    <li><a href="-La-cuisine-des-Freres-Amieux-.html">La cuisine des Frères Amieux</a></li>
	
    <li><a href="-La-Fabrique-de-Musique-.html">La fabrique de musique</a></li>
	
    <li><a href="-La-radio-radieuse-.html">La radio radieuse</a></li>
	
    <li><a href="-La-revanche-des-Zherissons-.html">La revanche des Zhérissons</a></li>
	
    <li><a href="-La-Soupe-primitive-.html">La Soupe primitive</a></li>
	
    <li><a href="-La-Souterraine-.html">La Souterraine</a></li>
	
    <li><a href="-Le-Labo-des-savoirs-.html">Le Labo des savoirs</a></li>
	
    <li><a href="-Les-Barbares-.html">Les Barbares</a></li>
	
    <li><a href="-Les-Menstruelles-les-eclatees-.html">Les menstruelles, les éclatées...</a></li>
	
    <li><a href="-Les-Voyeuses-.html">Les Voyeuses</a></li>
	
    <li><a href="-Liz-Berg-s-weekly-podcast-.html">Liz Berg&#8217;s weekly podcast</a></li>
	
    <li><a href="-Matiere-noire-.html">Matière noire</a></li>
	
    <li><a href="-Mercredi-.html">Mercredi&nbsp;!</a></li>
	
    <li><a href="-Musico-Ergo-Sum-.html">Musico Ergo Sum</a></li>
	
    <li><a href="-No-scrum-no-win-.html">No scrum no win</a></li>
	
    <li><a href="-Patchwork-Music-.html">Patchwork Music</a></li>
	
    <li><a href="-pause-gouter-.html">pause goûter</a></li>
	
    <li><a href="-Polemix-et-La-Voix-Off-.html">Polémix et La Voix Off</a></li>
	
    <li><a href="-Radia-.html">Radia</a></li>
	
    <li><a href="-Rock-a-la-casbah-.html">Rock à la casbah</a></li>
	
    <li><a href="-Rockabilly-le-vendredi-a-13h-.html">Rockabilly, le vendredi à 13h</a></li>
	
    <li><a href="-Squat-.html">Squat</a></li>
	
    <li><a href="-Theatre-a-l-oreilles-.html">Théâtre à l&#8217;oreille</a></li>
	
    <li><a href="-The-Butcher-Experience-.html">The Butcher Experience</a></li>
	
    <li><a href="-The-looping-wild-show-.html">The looping wild show</a></li>
	
    <li><a href="-The-Russian-Fortune,165-.html">The Russian Fortune</a></li>
	
    <li><a href="-THE-VOICE-OF-CASSANDRE-.html">The Voice of Cassandre</a></li>
	
    <li><a href="-Tonic-s-Live-.html">Tonic&#8217;s Live</a></li>
	
    <li><a href="-Trafic-d-airs-.html">Trafic d&#8217;airs</a></li>
	
    <li><a href="-Vers-une-education-positive-.html">Vers une éducation positive </a></li>
	
    <li><a href="-World-Of-Echo-le-dimanche-a-21h-.html">World of écho, le dimanche à 21h</a></li>
	
	
</ul>
<ul class="last-list">
	
    <li><a rel="nofollow" href="-La-radio-jet-fm-.html"><strong>L&#8217;asso JET - La Radio JET FM</strong></a></li>
	
    <li><a href="-Partenariats-et-reseaux-.html">Partenariats et réseaux</a></li>
	
    <li><a href="-A-propos-du-site-.html">Site Internet&nbsp;: crédits et infos pratiques</a></li>
	
    <li><a href="-Agenda-.html">Agenda partenaires</a></li>
	
    <li><a href="-Contact-.html">Contact</a></li>
	
    <li><a href="-Jetodon-.html">Jetodon</a></li>
	
    <li><a href="-Les-benevoles-.html">Les bénévoles</a></li>
	
    <li><a href="-Logos-JET-FM-91-2-.html">Logos JET FM 91.2</a></li>
	
	
</ul>
</div>
</div><div class="bottom-footer">
    <ul class="small-banners">
        <li><a rel="nofollow" class="rss" href="spip.php?page=backend" title="RSS général"><img src="dist/images/site/rss_general.gif" height="15" width="80" alt="RSS général" /></a></li>
        <li><a rel="nofollow" class="rss" href="http://feeds.feedburner.com/JetFM_912" title="Podcasts Jet FM"><img src="dist/images/site/rss_podcast.gif" height="15" width="80" alt="RSS iTunes podcast" /></a></li>
        <!--li><a rel="nofollow" class="rss" href="spip.php?page=backend-bloc-notes" title="RSS bloc-notes"><img src="dist/images/site/rss_agenda.gif" height="15" width="80" alt="bloc-notes" /></a></li-->
    </ul>
</div>
<script id='jsonRadioStation' type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "@id": "http://www.jetfm.asso.fr/site/",
    "name": "Association JET – Radio Jet FM",    
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "SAINT-HERBLAIN",
    "postalCode":"44800",
    "streetAddress": "Le Grand B, 11 rue de Dijon",
    "addressCountry": "france"
    },
    "url": "http://www.jetfm.asso.fr/site/",
    "logo": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "image": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "openingHours": "Mo,Tu,We,Th,Fr 09:00-18:00",
    "geo": {
    "@type": "GeoCoordinates",
    "latitude": "47.207948",
    "longitude": "-1.614043"
    },
    "contactPoint" : [
        /*{
          "@type" : "ContactPoint",
          "telephone" : "+33-228252394",
          "contactType" : "customer support",
          "alternateName": "Répondeur auditeurs",
          "email":"auditeur@jetfm.asso.fr"
        },*/
        { 
          "@type" : "ContactPoint",
          "telephone" : "+33-228252390",
          "contactType": "technical support",
          "alternateName" : "Standard"
        }
    ]   
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "JET FM",
    "url": "http://www.jetfm.asso.fr/site/",
    "image": "http://www.jetfm.asso.fr/site/dist/images/site/logo_h1.png",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.jetfm.asso.fr/site/?q={search_term_string}",
    "query-input": "required name=search_term_string"
    }
    }
</script></div>
<!--[if lt IE 7]>
</div>
<![endif]-->
</body>
</html>
